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	Chapter 3

	Pre Test / Post Test Questions


Fill in the blanks:

1. __________ is the keyboard shortcut for creating italicized text.
2. Characters in a given style of print are measured in terms of __________.

3. To remove formatting from a paragraph, click anywhere in the paragraph then click the pull-down arrow on the Style button and select __________.
4. The __________ enables you to copy the formatting styles and attributes from one area in your document to another.

5. Word stores the paragraph formatting information for a given paragraph in the __________ at the end of the paragraph.

6. __________ refers to how text aligns with the margins.
7. When you __________ a paragraph you move a body of text in from the normal left or right page margins.

8. When you change the __________ of a document you move the lines of text further apart.
9. A list that has no leading numbers or letters but does have leading characters is a(n) __________ list.
10. Tab __________ are dotted, dashed, or solid lines that fill the space between text and tab stops.
Multiple choice:

11. Which of the following page margins can be set individually?

a. top

b. left

c. bottom

d. right

e. all of the above

12. Which of the following is used to help emphasize important text?

a. bold

b. italic

c. underline

d. all of these are used

e. none of these are used

13. Which keyboard sequence removes all character formatting?

a. Shift+F3

b. Ctrl+Spacebar

c. Ctrl+[

d. Ctrl+Shift+a

14. All of the symbols and characters of a particular style are called
a. format

b. text

c. points

d. font

15. To display a complete list of styles, what key is held down while clicking on the Style button?

a. Shift

b. Ctrl

c. Alt

d. Enter

16. To deactivate the Highlight tool you would
a. click on any blank area of the document
b. right-click on any blank area of the document

c. click the Highlight tool button
d. right-click the Highlight tool button
17. Which of the following describes even text columns at the left and right margins?

a. left justification

b. right justification

c. center justification

d. full justification
18. The process of temporarily moving a body of text in from the normal page margins is called
a. indenting

b. tabbing

c. spacing

d. alignment

19. Which of the following are the characters, usually dots or dashes, that fill the space between text and tab stops?
a. connectors
b. leaders

c. linkers
d. fillers
20. When specifying shading properties, which of the following can you not specify?

a. Fill

b. Patterns

c. Color

d. Background art

True / False:

Font size is measured in inches.

Selecting the Clear Formatting option from the Style drop-down list will remove all formatting from the selected text.

Ctrl+r is a keyboard shortcut for right justification.

When you indent a paragraph, you temporarily change the text’s position relative to the right and left margins.
You are limited to line spacing options of 1.0, 1.5, 2.0, 2.5, and 3.0 spacing.
Round circles are not the only type of bullets you can use for a bulleted list in Word.

If you start a second new list, the default condition is to continue the numbering or bullets from the first list.
You can control the position of borders so that they appear on the top, bottom, left, right, or all sides of the current paragraph.
You cannot modify the color of a paragraph border.

Page borders can consist of solid lines or a graphic that is repeated around the page.
	Chapter 3

	Pre Test / Post Test Answer Key


Fill in the blanks

1. Ctrl+I (3.2.1:WD 97)

2. points (3.2.2:WD 99)

3. Clear Formatting (3.2.3:WD 101)

4. Format Painter (3.2.4:WD 104)

5. paragraph mark (¶) (3.3.1:WD 108)

6. Justification (3.3.2:WD 110)

7. indent (3.3.3:WD 112)

8. line spacing (3.3.4:WD 115)

9. bulleted (3.4.1:WD 118)

10. leaders (3.5.1:WD 125)

Multiple choice

11. E (3.1:WD 94)

12. D (3.2.1:WD 97)

13. B (3.2:WD 97)

14. D (3.2.2:WD 99)

15. A (3.2.3:WD 103)

16. C (3.2.5:WD 107)

17. D (3.3.2:WD 110)

18. A (3.3.3:WD 112)

19. B (3.5.1:WD 125)

20. D (3.6.1:WD 130)

True / False

21. False (3.2.2:WD 99)

22. True (3.2.3:WD 101)

23. True (3.3.2:WD 111)

24. True (3.3.3:WD 112)

25. False (3.3.4:WD 115)

26. True (3.4.1:WD 118)

27. True (3.4.2:WD 122)

28. True (3.6.1:WD 130)

29. False (3.6.1:WD 130)

30. True (3.6.1:WD 129)
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	Chapter 3
	Enhancing a Document’s Appearance


Overview

Chapter three introduces slightly more advanced formatting capabilities to the students for use in their documents.  Character and paragraph formatting are taught, so that students can enhance the appearance of their documents.  This includes the use of bolding, italicizing, and underlining text, font and style application, paragraph alignment, as well as applying borders and shading to paragraphs and pages.

Multi-item lists are discussed building concepts from a simple bulleted list to numbered lists to creating an outline in a document.  The setting of tab stops is also introduced, allowing students to produce aligned columns of data without the use of a table.

Teaching Tips and Strategy

Many of the features discussed in this chapter lead to highly visual changes in the document.  It is advised that many of the features be demonstrated to users unfamiliar with applying formatting to selected text.  Several of the dialog windows used to create and apply the formatting characteristics can be overwhelming to novice users of Word.  Here, too, live demonstrations can be helpful in walking students step-by-step through their formatting tasks.

Lecture Notes

Section 3.1: Setting Margins

This introductory section focuses on changing the default page margins in a Microsoft Word document. Students will learn how to apply these changes to the entire document or from the current point in the document.
Section 3.1.1 – Setting Margins
Concept:
Changing the page margins in a documents from the default settings
Method:
To change margins in a document:

· Click File, Page Setup. Make sure that the Margins tab is selected. Click in each of the Margins spin boxes and type a value for the top, left, right, or bottom margins separately.
Notes:
None

Section 3.2: Formatting Characters

Basic formatting capabilities are introduced in Section 3.2.  These include the use of the bold, italics, and underline button on the Formatting toolbar, as well as changing the font, the size of the font (text size), the font color, and applying styles to text.  Highlighting text is also demonstrated to help bring attention to selected text.

Section 3.2.1 – Bolding, Italicizing, and Underlining Text

Concept:
Changing text appearance to be bolded, italicized, or underlined

Method:
To change the appearance of text, select the text and then do one or more of the following:

· To Bold the text: click the Bold button on the Formatting toolbar, or type Ctrl+B on the keyboard

· To Italicize the text: click the Italic button on the Formatting toolbar, or type Ctrl+I on the keyboard

· To underline the text: click the Underline button on the Formatting toolbar, or type Ctrl+U on the keyboard
Notes:
None

Section 3.2.2 – Changing Fonts, Font Sizes, and Colors

Concept:
Changing text appearance by changing the font, font size, or color of the font (color of text)

Method:
To change the appearance of text, select the text and then do one or more of the following:

· to change the font: choose the desired font from the Font selection drop-down menu on the Formatting toolbar

· to change the size of the text: choose the new size from the Font Size drop-down menu on the Formatting toolbar

· to change the color of the text: click the Font Color button to select the most recently used color, or select a new color from the Font Color drop-down menu.  Both the button and drop-down menu can be found on the Formatting toolbar
Notes:
None
Section 3.2.3 – Applying Styles

Concept:
Changing the style of text

Method:
Place the insertion point in the paragraph that you wish to change or use the mouse to select several words, lines, or paragraphs.  Select the new style (that will be applied to the selected text) from the Style drop-down menu on the Formatting toolbar.

Notes:
The Office Task Pane has numerous other predefined styles to choose from.  To view or apply them, choose the Styles and Formatting menu item from the Format menu.

Section 3.2.4 – Using the Format Painter
Concept:
Using the Format Painter to copy formatting characteristics

Method:
Select the text with the original (source) formatting.  Click the Format Painter button on the Standard toolbar.  Select the text where you wish to apply the copied formatting characteristics.

Notes:
By double-clicking the Format Painter button, you can repeat the application of the copied formatting to several locations.  Continue to select the text that the copied formatting is applied to and then click the Format Painter button to end the copy/applying.

Section 3.2.5 – Highlighting Text for Review

Concept:
Using highlighting to enhance text

Method:
Click the Highlight button from the Formatting toolbar to turn on highlighting.  Select text in the document that you wish to highlight.  Click the Highlighting button again to turn off highlighting.  You can change the highlight color by selecting a new color from the Highlighting drop-down menu.

Notes:
Yellow is the default highlighting color
Section 3.3: Formatting Paragraphs

Section 3.3 discusses the formatting of paragraphs.  Topics in this section include changing paragraph alignment (left, right, centered, justified), line spacing (single, double), indentation, and tab settings.

Section 3.3.1 – Revealing a Paragraph’s Formatting

Concept:
Revealing the non-printing characters (formatting codes)

Method:
Click on the Show/Hide button on the Standard toolbar to toggle the display of the non-printing characters (end of paragraph marks, page, and section breaks, etc.) 

Notes:
None

Concept:
Displaying a list of formatting characteristics

Method:
Choose the What’s This? menu item from the Help menu, then click on a paragraph.  The Task Pane will appear and display all of the formatting characteristics for the selected paragraph. 

Notes:
This display is particularly handy to find out what formatting is really being applied.  The display lists the font’s name, size, and formatting (underline, bold, etc.); the paragraph’s alignment (see Section 3.3.2) and indentation (see Section 3.3.3).

Section 3.3.2 – Changing Paragraph Alignment

Concept:
Changing the justification of a paragraph

Method:
Place the insertion point in the paragraph you wish to modify the justification of.  Then, choose one of the justification styles below and perform the specified task:

· Left justification: click the Align Left button on the Formatting toolbar or press Ctrl+L
· Right justification: click the Align Right button on the Formatting toolbar or press Ctrl+R
· Center justification: click the Center button on the Formatting toolbar or press Ctrl+C
· Full justification: click the Justify button on the Formatting toolbar or press Ctrl+J
Notes:
Left justification is the default for paragraphs, though once another alignment is set, subsequent paragraphs will adhere to the new alignment.
Section 3.3.3 – Indenting Paragraphs

Concept:
Using the buttons to increase or decrease a paragraph’s left indentation

Method:
To modify the left indentation of a paragraph, place the insertion point in the paragraph.  Next, choose from one of the following below and perform the specified task.

· to increase the indent: click the Increase Indent button on the Formatting toolbar

· to decrease the indent: click the Decrease Indent button on the Formatting toolbar

Notes:
The increasing or decreasing of indenting can be performed multiple times.

Concept:
Dragging the indentation markers on the ruler to change paragraph indentation

Method:
To modify the left, right, or both margins of a paragraph, place the insertion point in the paragraph.  Next, drag the markers on the ruler to adjust the left and right indentation for the paragraph. 

Notes:
The left marker is tricky to use.  As noted in the text, it separates the first line indentation from the hanging indentation and provides two markers to adjust.  Furthermore, there is a third marker provided which can be used to move the first line and hanging markers together.  Consider a careful explanation of these markers and possibly a live demo of their effects.

Section 3.3.4 – Changing Line Spacing

Concept:
Modifying line spacing of selected text

Method:
Select the text to modify or place the insertion point in a paragraph (if so desired).  Next, use one of the following two approaches and perform the steps indicated.

· Select the desired amount of line spacing from the Line Spacing drop-down menu on the Formatting toolbar.
· Choose the Paragraph menu item from the Format menu.  From the resulting Paragraph dialog window, select the desired amount of line spacing from the drop-down menu labeled Line Spacing: and then press the OK button.

Notes:
To modify the entire document’s line spacing, select the entire document’s text and then choose the desired new spacing amount.

Section 3.4: Creating Lists

Section 3.4 details the mechanics of creating bulleted and numbered lists.  The lists are first introduced and then expanded upon as the section discusses creating numbered outlines.  This section also discusses the setting and modifying of tab stops, as well as how to introduce leaders in front of tabbed data.

Section 3.4.1 – Creating Bulleted and Numbered Lists

Concept:
Creating a bulleted or numbered list

Method:
To create a bulleted or numbered list, click on either the Numbering or Bullets button on the Formatting toolbar.  A single bullet or numbered value (defaulting to 1.) will appear.  As text is entered and the Enter key pressed, the list will continue with a leading bullet or incremented value placed before the next item.  Shut off the list creation by pressing the Numbering or Bullets button again.

Notes:
Lists can also be created by selecting multiple lines of text and then pressing either the Numbering or Bullets button on the Formatting toolbar.  This will create the specified list based on the selected items.

Bulleted and numbered lists can be fine-tuned (adjust the bullet character or change the numbering schema) by using the Bullets and Numbering dialog window.  You can use the dialog by choosing Bullets and Numbering menu item from the Format menu. 

Section 3.4.2 – Creating a Numbered Outline

Concept:
Using the numbering list feature to create an outline

Method:
To create an outline in your document, use the Bullets and Numbering dialog window to format the outline’s level headings.  The Bullets and Numbering dialog is accessible from the Format menu item.

Once the dialog window is shown, you can select the style of level headings that the outline will use.  As you type each line of the outline, the line is indented with the corresponding level header.  You can indent one level by using the Tab key before typing the current line of text.  By typing Shift+Tab, prior to each line, you can move the outline’s level to the left (promoting it).

Notes:
None

Section 3.5: Setting and Modifying Tabs

Section 3.5 describes the proper procedures for applying tabs and dot leaders to create well-aligned text without the use of tables.

Section 3.5.1 – Setting Tabs in a New Document
Concept:
Setting a tab stop

Method:
Click the Tab Alignment button (to the left of the horizontal ruler) to select the desired tab style.  Choices include: left tab, center tab, right tab, and decimal tab (see note below).  Next, click in the horizontal ruler to place the tab stop.

To remove the tab stop, drag it from the ruler into the document and it will disappear.  Tab stops can be dragged (left or right) within the ruler for adjustment.

Notes:
When cycling through the Tab Alignment possibilities (via repeated clicks), several other alignment options are passed before returning to the left tab stop option. These include a center tab stop, right tab stop, decimal tab stop, bar tab stop (not covered in Section 3.5.1), first line indent, and a hanging indent.
Concept:
Creating a custom tab stop with leading characters

Method:
Follow the directions above for creating one or more tab stops.  Next, display the Tabs dialog window by choosing Tabs from the Format menu. Finally, select a tab position from the Tab stop position: list and specify its leader characters (dots, dashes, lines, or none) by clicking on the appropriate radio button in the Leader section of the dialog window.  Complete the operation by clicking the OK button.

Notes:
None

Section 3.6: Applying Borders and Shading
Section 3.6 introduces the notion of visually enhancing text to bring attention to it.  Paragraph shading is discussed as one method of enhancing information.  Finally, paragraph and page borders are covered to complete the discussion of visual changes for cosmetic reasons.

Section 3.6.1 – Adding Shading and Paragraph Borders
Concept:
Applying a shading to selected text or an entire paragraph

Method:
Choose the Borders and Shading menu item from the Format menu.  Click on the Shading tab to see the shading controls.  Select a color from the Fill area and a shading style from the Style area and press the OK button. 

Notes:
Shading can be applied to either selected text or an entire paragraph.  If the above sequence is executed without text being selected then the user can only apply the shading to the entire paragraph that the insertion point is in.  If text has been selected, then the shading can be applied to either the selected text or the entire paragraph by using the Apply To drop-down list.

Concept:
Drawing borders around paragraphs of text

Method:
To apply borders around paragraphs of text is a complex process of several steps.  Simple borders are easy to achieve, but the capability of more complex borders does provide a great deal of flexibility.

To create a border, first position the insertion point in the paragraph that will have a border around it.  Next, choose the Borders and Shading menu item from the Format menu.  The resulting dialog window is the Borders and Shading window that will control all of the properties to produce the desired border.

Click the Borders tab to see a list of the border characteristics that can be set. Use the Setting area to select a pre-designed border.   Choose a line style by making a selection from the Styles area. The color and width of the border line can be changed by using the drop-down menus labeled Color: and Width:.

Finally, verify the appearance of the border in the preview pane.  You can use the mouse to toggle individual border lines, if desired.  Complete the border building process by clicking on the OK button.

Notes:
Consider stressing the Settings: area as a method of creating a border.  This is a complex dialog window that novice students may not fully comprehend.

Additionally, quick borders can be chosen by using the Borders button on the Formatting toolbar.

Section 3.6.2 –Applying Page Borders
Concept:
Applying a cosmetic border around a document’s pages 

Method:
Use the Borders and Shading dialog window to set a cosmetic page border.  The dialog window can be displayed by choosing the Borders and Shading menu item from the Format menu.

Click the Page Border in the dialog window to view the page border settings.  Pre-designed page borders can be selected in the Setting: region of the dialog window (left side).  Border line styles, colors, and widths can be changed in the middle region of the window.  As with paragraph borders, you can use the preview pane to toggle individual border lines by clicking on any of the lines in the display.

Rather than using lines as the border for a page, you can choose an art image as the border element (repeated around the border) by using the drop-down menu in the middle area of the dialog window.

Notes:
Graphic art images may not have been installed on the user’s local machines.  Following the steps in this section may lead to a warning message, permitting the user to install them at this point. Lab-based users may not have access to installation privileges nor the original Office 2003 disks. 
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	Chapter 3

	Extra Curricular Activities


Activity 1 Create a new Word document and design a sample menu for one of your favorite restaurants. Set tabs to indent menu items underneath category headers like “Appetizers,” “Entrees,” “Desserts,” or “Beverages.” Use dot leaders and align the prices under a right-aligned tab setting. Now practice changing the font, type size, and character formatting of the first category heading. Use the Format Painter to update all of the other category headers to match the one you changed. Create a paragraph that describes the day’s specials, then use shading and borders to make this paragraph stand out.
Activity 2 Create a new Word document and design a flyer for a yard sale or a flea market. Be sure to make the headline on the flyer stand out using a large type size, bright color, and decorative typeface. Add a bulleted list with the details of some of the items for sale. Apply shading and borders on a paragraph that contains the location and contact information. 
Activity 3 Design or redesign your resume using Microsoft Word. List each of your work experiences in a separate paragraph. Use hanging indents to list the dates for each work experience, followed by the indented job title and company name. Add a bulleted list describing your major assignments and accomplishments for each work experience.
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Microsoft Office Word 2003
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 Chapter 3 
Answers to End-Of-Chapter Review Questions

Short Answer Solutions

1. To change the color of a selection of text to green, select the text and then click the Font Color drop-down arrow ([image: image1.png]


). Next, click green in the color palette.

2. A style is a collection of character and paragraph formatting commands that make it unnecessary to perform repetitive formatting procedures.
3. Character formatting refers to the selecting of typefaces, font sizes, and attributes for text.

4. Paragraph formatting information is stored in the paragraph symbol.

5. To set line spacing to 1.5 lines, press [image: image2.png]


+5.
6. To change margins in your document, click File, Page Setup. Next, make sure the Margins tab is selected. Click in each of the Margins spin boxes and type a value. Alternatively, you can click the up or down arrows to choose a setting.
7. You can include left, right, center, and decimal tabs in a document. 

8. To shade and add a border to a paragraph, choose Format, Borders and Shading, then use the Page Border and Shading tabs to choose your settings.
9. To add a page border, choose Format, Borders and Shading. Then, click the Page Border tab to make your page-border selections.

10. To right-align a paragraph, position the insertion point in the paragraph and then click the Align Right button ([image: image3.jpg]


).

True/False

	1.
	False
	6.
	False

	2.
	False
	7.
	False

	3.
	True
	8.
	False

	4.
	True
	9.
	False

	5.
	True
	10.
	True


Multiple-Choice

	1.
	B
	6.
	A

	2.
	A
	7.
	D

	3.
	C
	8.
	D

	4.
	B
	9.
	A

	5.
	A
	10.
	A
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