
Concepts Review

LESSON 10 Page and Section Breaks WD-1

True/False Questions
Each of the following statements is either true or false. Indicate your 
choice by circling T or F.

 1. You can delete a hard or soft page break by pressing .

 2. To insert a section break, press � .

 3. One way to insert a page break is to choose Page Break from the Insert tab.

 4. Page break before is a paragraph formatting option that starts a 
paragraph at the top of a new page.

 5. A nonprinting character appears to the left of any paragraph to which 
you apply the Keep with next option.

 6. Section breaks appear in the Print Preview window as double-dotted 
lines.

 7. Page breaks appear in Print Layout view as single-dotted lines.

 8. You can use the Go To feature to move the insertion point from one 
section to another.
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Short Answer Questions
Write the correct answer in the space provided.

 1. Which type of page break is automatically adjusted as you key text?

 2. Which type of section break does not start on a new page?

 3. What is the term for the last line of a paragraph that appears alone at 
the top of a page?

 4. Which option would you apply to a paragraph so it is not divided by a 
page break?

 5. Which dialog box and tab would you display to change the vertical 
alignment of a section?
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 6. Which type of vertical alignment spaces text so the top line aligns with 
the top margin and the bottom line aligns with the bottom margin?

 7. In Print Layout view, which feature do you use to view two pages at the 
same time?

 8. Describe the appearance of the nonprinting character Word displays 
next to a paragraph when you apply certain line and page break options.
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Critical Thinking
Answer these questions on a separate page. There are no right or wrong 
answers. Support your answers with examples from your own experience, 
if possible.

 1. In a long document that requires extensive editing, why would it be 
most efficient to perform all your edits before inserting hard page 
breaks?

 2. Describe a situation where you would use a continuous section break.

Skills Review

Exercise 10-11
Adjust soft page breaks and insert hard page breaks.

 1.  Open the file Terms. Position the insertion point in the first line of the 
memo, and change the spacing before to 72 points.

 2. Scroll to the bottom of page 1 to see where the soft page break occurs.

 3.  Change the font size for the entire document to 11 points. Notice how 
the change affects the soft page break.

 4.  Insert a page break before the text “Chocolate Terms” by following these 
steps:

 a. Place the insertion point to the left of the text.

 b. Press � .

 5.  Change the last line on page 1 to read: is listed on the next page. 
Change the font size of the title on page 2 to 14 points, and apply 
24 points spacing after. Center the title.

 6.  Key today’s date in the memo heading, and key your reference initials at 
the bottom of page 1.
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 7. View the document in Print Preview, one page at a time.

 8.  Click the Two Pages button  to view two pages at once. Return to 
a one-page view, and zoom to view the “SUBJECT:” line.

 9.  Click the Magnifier check box to deselect it. Select the text for the 
subject line (“Chocolate Terms”), and apply italic formating using the 
keyboard shortcut � .

 10. Save the document as [your initials]10-11 in your Lesson 10 folder.

 11. Submit and close the document.

Exercise 10-12
Apply line and page break options to paragraphs.

 1. Open the file Directory.

 2. Change the left and right margins to 1.25 inches.

 3.  Format the first line of the title as 14-point bold, centered, and 
uppercase. Add 36 points of spacing before. Format the second line as 
12-point bold, small caps, and centered.

 4. Key the current date.

 5.  Apply paragraph formatting to the heading “Ohio Stores” so it begins 
on a new page by following these steps:

 a. Move the insertion point within the heading.

 b. Click the Home tab, and click the Paragraph Dialog Box Launcher.

 c. Click the Line and Page Breaks tab.

 d. Choose Page break before and click OK.

 6.  Click within the heading “West Virginia Stores,” and press  to repeat 
the format. Repeat the formatting to the heading “Pennsylvania Stores” 
if necessary.

 7.  Scroll through the document to verify that the stores are listed by state 
on a new page. The document should be four pages.

 8. Save the document as [your initials]10-12 in your Lesson 10 folder.

 9 Submit and close the document.

Exercise 10-13
Specify section breaks by type and change the margin settings in sections.

 1. Open the file Homecoming - 2.

 2.  Insert a next page section break on page 1 before the heading 
“Homecoming Events” by following these steps:

 a. Place the insertion point to the left of the heading.

 b.  Click the Page Layout tab, and click the Breaks button . Click 
Next Page.
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 3.  Move the insertion point to section 1. Change the top margin to 
2 inches, and change the left and right margins to 1.25 inches. Be sure 
to apply the format to the section and not the whole document.

 4.  Use the Page Setup dialog box to format section 2 with 1.5-inch left and 
right margins. Make sure This section appears in the Apply to box.

 5. Select the list of colleges, and change the left indent to 1.5 inches.

 6.  Change the vertical alignment for section 2 to centered by following 
these steps:

 a. Place the insertion point in the second section.

 b.  Open the Page Setup dialog box, and click the Layout tab. Select 
Centered from the Vertical alignment drop-down list. Click OK.

 7.  Format page 2 (section 2) with a page border using the Box setting and 
a 3-point double line. Be sure to apply the border to “This Section.”

 8. Save the document as [your initials]10-13 in your Lesson 10 folder.

 9. Submit and close the document.

Exercise 10-14
Vertically align a section and move around a document by using the Go To 
feature.

 1. Open the file Leadership.

 2.  Insert Next page section breaks at “Please join us for” on page 1 and at 
“Possible Agenda Topics” at the bottom of the same page.

 3. Vertically align the text in section 2 by following these steps:

 a.  With the insertion point in section 2, click the Page Layout tab, and 
click the Page Setup Dialog Box Launcher. Click the Layout tab.

 b. Choose Center from the Vertical alignment drop-down list.

 c. Make sure This section appears in the Apply to box, and click OK.

 4. Switch to Print Preview, and view only the second page (section 2).

 5.  From the Print Preview window, open the Page Setup dialog box again, 
and change the vertical alignment to Justified.

 6. Close Print Preview.

 7. Select all the text in section 2, and center the text horizontally.

 8.  Use the Go To feature to move within the document by following these 
steps:

 a. Press .

 b. Choose Section from the Go to what list, and enter 3 in the text box.

 c. Click Go To and close the dialog box.
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 9.  Select the first line of section 3, and change the font to 14-point bold 
and small caps. Select the second line through the end of the document, 
and apply a bullet format.

10.  Use the Zoom Level to view three pages at one time by following these 
steps:

  a. Click the Zoom Level button  on the status bar.

  b.  Click the Many Pages button  and drag across the first row to 
highlight three pages.

  c. Click OK.

 11.  Drag the Zoom slider to 100%. Add 72 points of spacing before the first 
line on page 1. Add your reference initials to the bottom of page 1.

12. Save the document as [your initials]10-14 in your Lesson 10 folder.

13. Submit and close the document.
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Lesson Applications

Exercise 10-15
Insert page breaks, apply line and page break options, and format text as 
a new section.

 1. Open the file Staff - 2.

 2.  Key the text in Figure 10-10 at the beginning of the document. Format the 
paragraph under the heading using 12 point. Remove bold and small caps.

 3.   Scroll to locate “Tamara Robbins.” Use the Keep with next feature to 
place the heading “Tamara Robbins” with the descriptive paragraph.

 4.  Place the insertion point to the left of “Corporate Staff.” And insert a 
next page section break.

 5.  Change the top margin for section 1 to 2 inches and the left and right 
margins to 1.5 inches.

 6.  Locate the text “Cynthia Parker,” and insert a page break at the 
beginning of the line.

 7.  Increase the font size of the title in section 1 to 20 points, and apply 
the shadow text effect. Change the font size of the title in section 2 to 
20 points, and apply bold, small caps, and the shadow text effect.

 8.  Add a 3-D page border to all pages of the document. Select a double-line 
style, dark blue color, and 3-point width.

 9. In section 2, center the text vertically.

 10. Preview the document.

 11. Save the document as [your initials]10-15 in your Lesson 10 folder.

 12. Print the document 4 sheets per page, and then close it.

Figure 10-10
Corporate Staff—Brief Biographies

Campbell’s Confections has experienced growth and success since Wiliam 

Campbell started the company in 1905. One explanation for this success of 

this company is the continued commiement to people—both customers 

and employees.

Campbell’s Confections has been able to attract and hold employees and is 

proud of the fact that the average length of service for employees is 51 

years. William Campbell believed in the importance of demonstrating care 

for employe, and Tom Campbell continues this philosophy.
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Exercise 10-16
Add and format sections.

 1. Open the file Forman.

 2.  Set a 2-inch top margin, and change the left and right margins to 
1.25 inches. Key the current date at the top of the document, and 
include an enclosures notation.

 3.  Position the insertion point at the end of the document. Click the Insert 
tab, and click the arrow beside the Object button . Click Text from 
file. Locate the file Retail Stores - 2, and click Insert.

 4.  Position the insertion point at the end of the document, and follow the 
same procedure to insert the file Store Directory.

 5.  Locate the text “There are 24” and insert a next page section break. In 
the new section, key the title Campbell’s Confections’ Retail Stores using 
bold uppercase text. Center the title, and increase the font size to 
14 points. Add 24 points of spacing after.

 6. Insert a next page section break before the text “Pennsylvania Stores.”

 7.  Format section 2 so it is vertically centered and in landscape 
orientation. Set 1.5 inch left and right margins. Change the top and 
bottom margins to 1 inch. Select all paragraphs below the title and 
change the spacing after to 12 points.

 8.  Go to section 3, and insert a page break before “Ohio Stores” and “West 
Virginia Stores.”

 9.  Change the top margin for section 3 to 1.5 inches and the left and right 
margins to 1 inch.

 10. Save the document as [your initials]10-16 in your Lesson 10 folder.

 11. Submit and close the document.

Exercise 10-17
Apply line and page break options, add and format sections, and use the 
Go To feature.

 1. Open the file Price Change.

 2.  Add a continuous section break before the line “Standard-size” and 
another at the bottom of the list (before the paragraph that begins 
“Price changes”).

 3.  Format section 2 with a 1.5-inch left margin and double spacing. Adjust 
the tab settings to space the columns evenly between the margins. The 
third column should be formatted with a right tab at 5 inches. Bold and 
underline the column headings. Center, bold, and apply 14-point small 
caps to the title. Change the spacing before to 24 points.

 4.  Go to section 1, and key a memo heading to “Store Managers” from 
Thomas Campbell. Use the current date, and the subject is “Price 
changes.” Align memo heading information with a left tab. Add your 
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reference initials at the end of section 1 with an attachment reference. 
Change the top margin to 2 inches and the bottom margin to 0.5 inch.

 5.  Go to section 3, and copy the formatting from the title in section 2 to 
the title in section 3.

 6. Change the double-spaced text in section 2 to 1.5-line spacing.

 7.  Change the section layout for section 3 from a continuous section break to 
a section break that starts on a new page using the Page Setup dialog box.

 8.  Change the left and right margins for section 3 to 1 inch. Select the 
tabbed text in section 3, and change the left indent to 1 inch. Set a 
right dotted-leader tab at 5.5 inches. Bold and underline the column 
headings, and format the tabbed text with 1.5-line spacing. Remove the 
dotted leaders from the column heading. Format the title with 24 points 
spacing before and 12 points spacing after.

 9. Change the alignment in section 3 so it is centered vertically.

 10.  Preview the document, and save it as [your initials]10-17 in your 
Lesson 10 folder.

 11. Submit and close the document.

Exercise 10-18  Challenge Yourself
Add and delete page breaks, and add and format a new section.

 1.  Create a standard business memo from you to store managers. Key 
September 1 for the date. The subject is “Candy Bar Wrapper Contest.” 
Key the body text shown in Figure 10-11.

Thank you for sending your comments regarding our first 
candy bar wrapper contest. We want our first contest to be 
a success, and we hope to use one of the winning designs for 
one of our fundraising candy bar wrappers.

Please review the following list, and provide your comments 
no later than Wednesday. We want to send the rules and 
guidelines to the graphic artist for layout and printing. When 
we receive the flyer, we will e-mail it to you for printing 
and distribution to high schools in your service area.

Your comments regarding possible awards were enlightening. 
Because Campbell’s Confections’ stores are located in a 
tri-state area, we have taken great effort to work with 
three state treasurers to establish our scholarship awards 
program.

Figure 10-11

 2.  At the end of the memo, add an attachment reference. After the 
reference, create a new section that starts on a new page.

 3. In the new section, insert the file Wrapper.
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 4.  Format the two-line title as 14-point bold, all caps, and 
centered, with two blank lines below it.

 5.  Select all lines below the title and format with 
12 points spacing after.

 6.  Select “Rules/Guidelines” and “Prizes” and apply bold, 
italic, and small caps formatting. Select the text below 
each side heading, and format it as a bulleted list.

 7.  Change each occurrence of “contest” to competition.

 8.  Add a page border to section 2. Select a geometric-pattern border from 
the Art drop-down list. Select an appropriate width and color.

 9.  If you have not already done so, format section 1 with a 2-inch top 
margin. Make sure section 2 has the regular 1-inch top margin and is 
centered vertically.

 10. Spell-check section 1 only.

 11. Save the document as [your initials]10-18 in your Lesson 10 folder.

 12. Submit and close the document.

TIP

To insert a file, place the insertion point in 
the new section, click the Insert tab and 
click the arrow beside Object. Click Text 
from File. Locate the file and click Insert.

On Your Own
In these exercises you work on your own, as you would in a real-life 
business environment. Use the skills you’ve learned to accomplish the 
task—and be creative.

Exercise 10-19
Write a short report about your 10 favorite television shows or movies. 
Include a document title. Each show or movie should be a separate 
paragraph with its own heading. Adjust page breaks as needed to keep 
headings with their related paragraphs. Save the document as 
[your initials]10-19 and submit it.

Exercise 10-20
Create a document that includes three poems by three different poets. Use 
headings to identify each poet and title. Use page breaks to start each poem 
on a separate page. Save the document as [your initials]10-20 and submit it.

Exercise 10-21
Create a document that lists three different categories of restaurants in your 
area. Include descriptions of two to three restaurants per category. Format 
each category as a separate section and apply a different, page, paragraph, 
and character format to each. Save the document as [your initials]10-21 
and submit it.
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