
 

LESSON 11 Page Numbers, Headers, and Footers WD-1

Concepts Review

True/False Questions
Each of the following statements is either true or false. Indicate your 
choice by circling T or F.

 1. The simplest way to add page numbers is to choose Page Numbers from 
the Page Layout tab.

 2. You can position a page number as a header or a footer.

 3. You can change the number format (for example, from numbers to 
Roman numerals) by using the Page Number Format dialog box.

 4. You can apply character formatting to headers and footers in Draft 
view.

 5. A gallery displays designs for page numbers, headers, and footers.

 6. Deselect the Link to Previous command on the Header and Footer 
Tools Design tab to unlink a header in one section to the header in the 
previous section.

 7. Use Quick Parts to insert fields and document properties.

 8. The only way to create alternate page headers or footers is to use the 
Page Setup dialog box.

T    F 

T    F 

T    F 

T    F 

T    F 

T    F 

T    F 

T    F 

Short Answer Questions
Write the correct answer in the space provided.

 1. What is the name of the process in which Word automatically adjusts 
page numbers and page breaks when you edit a document?

 2. In addition to numbering such as 1, 2, 3 and roman numerals such as I, 
II, III, what other page number formatting can you use?

 3. Which option do you use to leave the first page of a document blank 
and begin a header or footer on the second page?

 4. Which Ribbon tab displays the Header and Footer buttons?
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UNIT 3 Page FormattingWD-2

 5.  is used for what purpose?

 6. What three items are included in a continuation page header for a 
letter?

 7. By default, how far from the edge of the page does Word print headers 
and footers?

 8. If you create different odd and even pages in a document, how is the 
header pane on page 1 labeled?

Critical Thinking
Answer these questions on a separate page. There are no right or wrong 
answers. Support your answers with examples from your own experience, 
if possible.

 1. What information do you think most businesses would include in the 
header or footer for a business report? Does the information included 
in a business report header or footer differ from the information found 
in a business letter header or footer?

 2. Where do you prefer to place the page number in a business report? In 
a business letter? Explain your answer.

Skills Review

Exercise 11-12
Add and modify page numbers and add a header.

 1. Open the file Chronology - 2.

 2. Add page numbers to the bottom of each page by following these steps:

 a.  Click the Insert tab, and click the Page Number button .

 b.  Click Bottom of Page, scroll through the gallery, and click to select 
Two Bars 1. Close the Header and Footer Tools Design tab.

 3. Modify the page numbers in Print Layout view by following these steps:

 a.  Scroll to the bottom of page 1 to see the page number.

 b.  Double-click the page number to activate the footer pane.
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 c.  Drag the I-beam over the page number, and click the Bold button  
and the Italic button  on the Mini toolbar. Change the Font 
Size to 14.

 d.  Close the Header and Footer Tools Design tab.

 4. Add 72 points of spacing before the title on page 1.

 5. View the document in Print Preview; then display it in Print Layout 
view.

 6. Add a header to the document by following these steps:

 a.  Click the Insert tab, and click the Header button . Click the Blank 
design at the top of the gallery.

 b.  Press  twice to position the insertion point at the right-aligned tab 
setting.

 c.  Key your name, followed by a comma and space.

  d.  Click the Quick Parts button  and click Field. 
Drag the scroll box in the Field names list to locate 
FileName. Click FileName and First capital in the 
Format list box. Click OK.

  e.  Close the Header and Footer Tools Design tab.

 7.  Save the document as [your initials]11-12 in your 
Lesson 11 folder.

 8. Submit and close the document.

NOTE

The filename Chronology - 2 will change 
to the filename you assign the document 
after you close and reopen the document, 
print the document, or update the field.

Exercise 11-13
Add a footer to a document with sections, unlink the header, and change 
the starting page number.

 1. Open the file Wrapper - 2.

 2. Insert a Next page section break at “CAMPBELL’S CONFECTIONS.”

 3. On page 2, section 2, justify the text vertically on the page.

 4. Create a footer for section 2 that is not linked to section 1 by following 
these steps:

 a.  Move the insertion point to section 2, and click the Insert tab. Click 
the Footer button  and select the Blank design.

 b.   Click the Link to Previous button  to unlink the section 2 
footer from section 1 (to keep the section 1 footer blank) and key 
*Instructions for the design of the wrapper are on the application form.

 c.  Press  and key Page. Insert a space, click the Quick Parts button 
, click Field, click Page in the Field names list, and 1, 2, 3 in the 

Format list. Click OK.

 d.  Click the Previous Section button  to show the footer for 
section 1, which should be blank.
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Figure 11-15 Staff

Page [Click Quick Parts, Field, Page, and Format.]

[Key current date or insert as text.]

 5. Change the starting page number of section 2 to page 1 by following 
these steps:

 a.  Click the Next Section button  to go back to section 2.

 b.  Click the Page Number button , and click Format Page Numbers.

 c.  Click Start at and make sure the number 1 appears in the text box. 
Click OK and then close the Header and Footer Tools Design tab.

 6. Change the top margin in section 1 to 2 inches.

 7. Save the document as [your initials]11-13 in your Lesson 11 folder.

 8. Print the document two pages per sheet, or submit the document, and 
then close it.

Exercise 11-14
Create a continuation page header for a memo.

 1. Open the file Bio Memo. Delete the page break, and insert a Next 
Page section break.

 2. Key the current date in the memo heading.

 3. Open the Page Setup dialog box, and change the top margin to 2 inches. 
Change the left and right margins to 1.25 inches. Click the Layout tab, 
and click to select Different first page. Click OK.

 4. Add a continuation page header to page 2 of the memo by following 
these steps:

 a.   Click the Insert tab, and click the Header button . Click Blank.

 b.  Click the Next Section button  to move to the header on 
page 2.

 c.  Change the Header from Top setting to 1 inch. (Header & Footer Tools 
Design tab, Position group.)

 d.  Key the text in Figure 11-15, inserting the information as shown.

 e.  To insert the current date in the correct format, click the Date and 
Time button  and select the correct format. Be sure to clear the 
Update automatically box so the memo date does not change.

 f.  Press  twice after the date and verify that there are two blank 
lines following the date.
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 5. Click the Previous Section button  to check that no header 
appears on page 1, and close the Header and Footer Tools Design tab.

 6. Adjust line and page breaks if necessary.

 7. Save the document as [your initials]11-14 in your Lesson 11 folder.

 8. Submit and close the document.

Exercise 11-15
Add alternate footers to a document, and add a different first page footer.

 1. Open the file Guidelines - 2.

 2. Add a page break before the bold heading “Identification Numbers.”

 3. Move the insertion point to the top of the document (page 1).

 4. Create a footer that appears only on even pages by following these steps:

 a.  Click the Insert tab, and click the Footer button . Click Blank at the 
top of the gallery.

 b.  Click the Different First Page button  and the Different 
Odd and Even Pages button .

 c.  Click the Next Section button  to move to the Even Page 
Footer.

 d.  Key Guidelines—New Store Owners. Press  twice.

 e.  Key Page and press . Click the Quick Parts button , 
click Field, click Page, and click the 1, 2, 3 format. Click OK.

 f.  Select the footer text, and use the Mini toolbar to apply italic 
formatting.

 5. Create and format a footer that appears only on odd pages by following 
these steps:

 a.  Click the Next Section button  to move to the odd page footer 
pane on page 3.

 b.  Click the Date and Time button . Click the third format.

 6. Close the Header and Footer Tools Design tab.

 7. On page 1, format the two-line title in bold, 14 points, and all caps. 
Apply bold and small caps formatting to “Campbell’s Confections.” 
Apply italic formatting to “Preliminary Draft.” Vertically center the text 
on the first page, and apply a page border to section 1.

 8. View the document in Print Preview. Check the odd and even footers, 
and make sure the first page footer is blank.

 9. Save the document as [your initials]11-15 in your Lesson 11 folder.

 10. Submit and close the document.
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Lesson Applications

Exercise 11-16
Add page numbers, change the page number font, and adjust the starting 
page number.

 1. Open the file Directory - 2.

 2. Position the insertion point at the beginning of the document, and click 
the Insert tab. Click Blank Page.

 3. Format page 1 as a memo. The memo is to the staff from Barbara 
Bumgarner. Use today’s date, and the subject is “Updated Directory.” 
Key the text in Figure 11-16.

 4. Replace the page break after page 1 with a Next Page section break. Go 
to page 2, and insert a Next Page section break immediately preceding 
the bold heading “Pennsylvania.” Insert a page break preceding the bold 
headings “Ohio” and “West Virginia.”

 5. Add page numbering to section 2 only. (Be sure to place the insertion 
point in section 2 first.) Position the page numbers at the bottom center 
of the section and select the Thick Line design from the gallery. Change 
the start number to 1.

 6. In the footer of section 3, select the page number and change the format 
to 11-point Arial.

 7. View the page numbers in Print Preview.

 8. Format the memo on page 1 with a 2-inch top margin. Format the first 
three lines of section 2, and key today’s date.

 9. Spell-check the document.

Figure 11-16

Attached is an updated directory for the corporate office and Campbell’s  

stores in PA, OH, and WV. A few of area codes have changed so you may 

need to update your flies.

Our goal is to have tollfree numbers for all stores by the end of the year.  

We will update the directory on an on going basis and changes will be 

emailed to you.

If information pertaining to your department changes please notify me  

immediately.

^

^

the

December

Confections'

^
,

^
,

^

.
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 10. Save the document as [your initials]11-16 in your Lesson 11 folder.

 11. Print the document as four pages per sheet, or submit the document, 
and then close it.

Exercise 11-17
Create and unlink headers and footers within sections.

 1. Open the file Orders - 2.

 2. Insert a Next Page section break at the bold heading “How to Place 
an Order.” Select the text on page 1, and format the text with a 
paragraph box border, using a double-line style, dark blue color, and 
width of 21/4 points. On the title page, center the boxed title vertically 
and horizontally on the page, and reduce the width of the border by 
formatting the text in the box with 1-inch left and right indents.

 3. Position the insertion point in section 1, and deselect any text that may 
be highlighted. Open the Borders and Shading dialog box, and click the 
Page Border tab. For the box setting, select the double-line style used in 
the previous step, with dark blue color and 11/2 points wide. Apply the 
border to this section.

 4. Format the tabbed text on page 2 (which starts with the text 
“Delivery Chart”) as a separate section by placing a Next Page section 
break before it. Format this new section (section 3) with a 2-inch 
top margin.

 5. Create a footer that starts on the first page of section 2 and is not linked 
to section 1. Key Campbell’s Confections at the left margin. Move to the 
right margin, and key Page followed by a space and include the page 
number. Press  after the page number, and key of followed by a 
space. Open the Field dialog box, and click the NumPages field name 
and the 1, 2, 3 format. Click OK.

 6. Italicize the footer text, and format the footer with a single-line, 
11/2-point top border.

 7. Change the top margin for section to 2 to 1.5 inches.

 8. View the document in Print Preview.

 9. Save the document as [your initials]11-17 in your Lesson 11 folder.

 10. Submit and close the document.

Exercise 11-18
Create a continuation page header for a business letter.

 1. Open the file Yang.

 2. Format the document as a business letter. Use the address shown in 
Figure 11-17. The letter will be from Tamara Robbins, Fundraising 
Coordinator.
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 3. Adjust page setup options for a continuation page header by choosing 
the Different first page option, changing the header to 1 inch from 
the edge, and setting a 2-inch top margin and 1.25-inch left and right 
margins.

 4. Insert a page break at the beginning of the paragraph that begins 
“Specialty.”

 5. Create a three-line continuation page header that prints on page 2. (Use 
the correct date format.)

 6. Switch to Print Preview to view the document.

 7. Add your reference initials, and spell-check the document.

 8. Save the document as [your initials]11-18 in your Lesson 11 folder.

 9. Submit and close the document.

Figure 11-17 Ms. Emiko Yang

7 South Diamond Street

Greenville, PA 16125

Exercise 11-19  Challenge Yourself
Create alternate footers, unlink and format section footers, change 
starting page numbers, and change page formats.

 1. Open the file Company.

 2. Replace the page break after page 1 with a Next Page section break. 
On page 2, insert a Next Page section break at the bold heading 
“Pennsylvania.” Insert Next Page Section breaks at the bold heading 
“Services” and one at the bold heading “Customer Service.”

 3. Insert page breaks at the bold headings “Ohio Stores,” “West Virginia 
Stores,” “Chocolate Club,” “Corporate Gifts,” “Favors,” “Chocolate 
Fountains,” “Fundraising,” “Wholesale,” and “Customer Service 
Account Executives.”

 4. Go to section 5 (Customer Service heading on page 13), and insert a 
blank footer. Deselect the Different First Page option and select the 
Different Odd and Even Pages options. Break the link for the even 
page footer for section 5 and the odd page footer for section 5. Key 
Customer Service in the odd page footer for section 5, and apply italic 
formatting. Center the footer text. Copy the text to the even page 
footer for section 5. Change the bottom margin for section 5 to 0.5 inch, 
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and change the font size for text beginning with “Pennsylvania” 
through the end of the document to 11 points. Verify that only section 
5 has footer text.

 5. Go to section 4 and unlink the first page footer from the previous 
section. Key Campbell’s Confections at the left margin in the first page 
footer for section 4. Go to the odd page footer for section 4, and key 
Page followed by a space. Insert the Page field to add page numbering 
to the section. Change the start number to 1. Go to the even page footer 
for section 4, and tab to the right margin. Key Page followed by a space. 
Insert the Page field to add numbering to the section.

 6. Go to section 3, and unlink the first page footer from the previous 
section. Unlink the even page and odd page footers for section 3.

 7. Key Store Directory at the left margin in the first page footer pane of 
section 3. Press  to move to the right margin, and key Page followed 
by a page number. Change the start the number for this section to 1.

 8. Go to section 2, and break the link from the previous section. Delete any 
text in the footer pane.

 9. Go to section 1, and verify that the footer is blank. Add a page border to 
this section.

 10. Go to section 5, and insert a blank header. Starting at section 5 and 
moving to the beginning of the document, break the link for all headers 
in the document. Go to the section 2 header, and click the header button 
to open the header gallery. Select the Annual design. Click the Company 
placeholder, and key Campbell’s Confections. Key the current year.

 10. Preview the document; then save it as [your initials]11-19 in your 
Lesson 11 folder.

 11. Print the document four pages per sheet, or submit the document, and 
then close it.

On Your Own
In these exercises you work on your own, as you would in a real-life 
business environment. Use the skills you’ve learned to accomplish the 
task—and be creative.

Exercise 11-20
Write a two-page letter. Create your letterhead in the first-page header 
pane, and create a continuation header in the second-page header pane. Use 
correct business letter format. Save the document as [your initials]11-20 
and submit it.
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Exercise 11-21
Write a two-page report on a current event. Check pagination. Add 
appropriate headers and footers, and include page numbering. Create a title 
page as a separate section without a header or footer. Save the document as 
[your initials]11-21 and submit it.

Exercise 11-22
Write a short report about 10 places you would like to visit. Each place 
should be a separate paragraph with its own heading. Include a title page. 
Adjust page breaks as needed. Format the document for odd and even 
headers and footers, and then insert different identifying information in 
the headers or footers. Save the document as [your initials]11-22 and 
submit it.
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