
True/False Questions
Each of the following statements is either true or false. Indicate your 
choice by circling T or F.

 1. You can use the Ribbon to start or exit Word.

 2. Overtype mode appears on the status bar by default.

 3. You can view more than one Ribbon tab at a time.

 4.  The mouse pointer takes the shape of an arrow when it appears in 
the Ribbon.

 5.  A red, wavy line appears under words that are misspelled in a 
document.

 6.  Pressing  deletes characters to the left of the insertion point.

 7. �  deletes the word to the right of the insertion point.

 8. You can save a document by choosing Save from the File menu.

T    F 

T    F 

Concepts Review

Short Answer Questions
Write the correct answer in the space provided.

T    F 

T    F 

T    F 

T    F 

T    F 

T    F 

 1. Which menu and menu option open the Print dialog box?

 2. Which tab contains the Show/Hide ¶ button ?

 3. If you begin keying a word such as “January” or “Thursday,” how can 
you have Word complete the word for you automatically?

 4. Which area of the Word screen shows the number of pages in the document 
and displays indicators that show the current mode of operation?

 5. Which toolbar contains the Save button?
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 1. You can use the Show/Hide ¶ button  to hide paragraph marks and 
space characters. When might it be useful to show these characters? 
When would you want to hide them?

 2. Word allows great flexibility when naming files. Many businesses and 
individuals establish their own rules for naming files. What kinds of rules 
would you recommend for naming files in a business? For personal use?

Critical Thinking
Answer these questions on a separate page. There are no right or wrong 
answers. Support your answers with examples from your own experience, if 
possible.

 1. Start Word, if necessary, by following these steps:

a. Click the Start button  on the Windows taskbar.

b.  Point to All Programs, point to Microsoft Office, point to Microsoft 
Office Word 2007, and click.

 2.  Move the pointer to the Save button  on the Quick Access Toolbar to 
identify it.

 3.  Click the Page Layout tab. Click the Home tab. Point to the Bullets 
button  to identify it.

 4.  Point to, and then click the Microsoft Office Button . The File menu 
opens.

 5.  With the File menu still open, move the pointer up and down the menu 
list without clicking the mouse button. Notice the submenus for the 
Print and Save As commands.

Skills Review

Exercise 1-13
Identify parts of the Word screen.
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 6. What shape is the mouse pointer when it appears in the text area of the 
screen?

 7. Which command is used to save a document under a different file name?

 8. What is the keyboard shortcut for Help?
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Figure 1-13 Become a retail candy store owner and develop skills in 
business management! Come to the Small Business Fair and 
learn how to operate a business. The fair is sponsord by the 
Grove City Chamber of Commerce.

 6.  Close the menu by clicking the Microsoft Office Button  or clicking in 
the blank text area.

 7.  Close the document by clicking the Close button  in the upper right 
corner of the window located on the title bar.

Exercise 1-14
Key text, correct the spelling of a word, and save a document.

 1. Start Word if necessary.

 2.  Open a new document window by clicking the Microsoft Office Button 
. Click New, and click Blank document. Click Create.

 3. Click the Home tab if necessary.

 4.  Locate the Paragraph group, and make sure the Show/Hide ¶ button  
is selected.

 5.  Key the text shown in Figure 1-13, including the intentional misspelling 
of “sponsored.”

 6. Correct the spelling of “sponsored” by following these steps:

a.  Move the I-beam anywhere within the word and click the right 
mouse button.

b.  Choose the correct spelling from the shortcut menu by clicking the 
word with the left mouse button.

7. Save the document as [your initials]1-14 by following these steps:

a. Open the File menu, and click Save As to open the Save As dialog box.

b. Key the file name [your initials]1-14 in the File name text box.

c.  Choose the appropriate drive for your data disk—for example, 
Removable Drive (F:) or another drive specified by your instructor.

d. Click Save.

 8. Close the document by pressing � .

Exercise 1-15
Key, edit, and save a document.

 1. Press �  to create a new document.
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Figure 1-15 When you visit our inaugural store, take advantage of our 
factory tour where you can see each of the steps in candy 
making. All of our chocolates are hand decorated, and you 
will receive a free sample. You will follow the chocolate 
manufacturing line beginning with melting the chocolate, 
preparing the rich cream centers, and dipping.

Figure 1-14 Campbell’s Confections has just celebrated another 
anniversary in the candy business. The company has proudly 
created over 75,000 assorted chocolates including creams, 
nuts, and bark. Campbell’s Confections has been at its 
current location for all of its 57 years.

 3. Correct any spelling mistakes Word locates.

 4. Delete the text “all of its” in the last sentence by following these steps:

a.  Move the insertion point to the right of the word “for” by positioning 
the I-beam and clicking the left mouse button.

b.  Hold down  and press  three times to delete the words “all 
of its.”

 5.  Insert text after the word “creams” in the second sentence by following 
these steps:

a. Move the insertion point to the immediate left of the the word “nuts.”

b. Key melt-a-ways  followed by a comma and a space.

 6. Split the paragraph by following these steps:

a.  Move the insertion point to the immediate left of the word 
“Campbell’s” in the last sentence.

b. Press .

 7. Save the document as [your initials]1-15 on your student data disk.

 8. Close the document.

Exercise 1-16
Key, edit, save, and print a document.

 1. Start a new blank document.

 2. Key the text shown in Figure 1-15. Correct spelling mistakes as you key.

 2.  Key the text shown in Figure 1-14. (Use default line spacing in all your 
documents, unless you are told otherwise.)
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 3.  Move the insertion point to the left of the word “inaugural” in the first 
line of the paragraph.

 4.  Press �  to open the File menu. Click Word Options, and click 
Advanced in the left pane. Under Editing options, click Use overtype 
mode to turn on Overtype mode. Click OK.

 5.  Key flagship over the word “inaugural.” Be sure to delete the extra 
character.

 6.  Turn off Overtype mode by clicking the Microsoft Office Button, and 
clicking Word Options. Click Advanced in the left pane, and click Use 
overtype mode to turn off Overtype mode. Click OK.

 7.  Use  to delete the word “manufacturing” and key production to 
replace it.

 8. Check the spacing before and after the replacement text.

 9. Save the document as [your initials]1-16 on your data disk.

 10.  Press �  to open the Print dialog box. Click OK to print the 
document.

 11. Close the document.
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Lesson Applications

Exercise 1-17
Key, edit, and print a document.

 1. Start a new document. Turn on Caps Lock mode and key TO SALES 
ASSOCIATES:

 2. Turn off Caps Lock and press  to start a new paragraph.

 3. Key the text shown in Figure 1-16, including the corrections.

 4. Key anywhere to the left of the word “between” in the first sentence.” 
Delete the word “only.”

 5. Key the following sentence after the last sentence in the first paragraph. 
During the hottest months of the year, shipments may be postponed.

6.  In the second paragraph, delete “Fine” after 
“Remember” and key Quality before “chocolate.”

7.  Save the document as [your initials]1-17 on your data 
disk.

8. Print the document, and then close it.

TIP

When Word suggests the completed 
word for “September,” you can press 
Enter  to insert the word. Remember to 

press Spacebar  after the completed word.
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Figure 1-16
Chocolate can be shipped between June 1 and August 15 only. Chocolates 

shipped to warm climates will be surrounded with ice packs. It is 

recommended that you select a personal or businessaddress where someone 

will be available to handle the package as soon as it arrives. Remember: 

Fine chocolates are perishable.  

September

is

May

^
^
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Exercise 1-18
Key, edit, and print a document.

 1. Start a new document and key the two paragraphs shown in Figure 1-17.

Figure 1-17 Campbell’s Confections has gained national recognition for 
its delectable chocolates. It is highly recognized for its 
unique, hand-molded chocolates in the mid-Atlantic area.

The staff of all stores are considered experts in the 
history and manufacture of fine chocolate.

 2. In the first paragraph, delete “area,” and key region after “mid-Atlantic.”

 3. Switch to Overtype mode, and key sales associates over the text “staff of 
all stores.” Delete the extra characters.

 4. Turn off Overtype mode and move the insertion point to the beginning 
of the second sentence in the first paragraph.

 5. Use �  to delete “It” and key Each of the 24 stores affiliated with 
Campbell’s Confections in the mid-Atlantic region in its place.

 6. Delete “in the mid-Atlantic region” at the end of the first paragraph. 
Delete “its” before the word “unique.”

 7. Save the document as [your initials]1-18 on your data disk.

 8. Print and then close the document.

Exercise 1-19
Key, edit, and print a document.

 1. Start a new document. Key the text shown in Figure 1-18. Key each 
sentence on a new line.

Figure 1-18 Reminder

Will the first one to arrive at the store:

Turn on the lights.

Adjust the thermostat.

Turn on the music.

Turn on the computer.

Thank you!
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Microsoft Word is a versatile, easy-to-use word processing program that 
helps you create letters, memos, reports, and other types of documents. This 
lesson begins with an overview of the Word screen. Then you learn how to 
create, edit, name, save, print, and close a document.

Starting Word
There are several ways to start Word, depending on your system setup 
and personal preferences. For example, you can use the Start button on 
the Windows taskbar or double-click a Word shortcut icon that might be 
on your desktop.

Exercise 1-1     START WORD

  1. Turn on your computer. Windows loads.

  2.  Click the Start button  on the Windows taskbar and point to All 
Programs.

 3.  On the All Programs menu, click Microsoft Office, and then click 
Microsoft Office Word 2007. In a few seconds, the program is loaded 
and the Word screen appears.

Identifying Parts of the Word Screen

 2. Correct the spelling of “thru” in the third sentence to through.

 3. In the last sentence, key type of after “or any.” Delete “families visiting 
the area” and key tourists in its place.

 4. Add the following sentence to the end of the second paragraph. 
Reservations are required two weeks in advance with a minimum of ten 
members in the tour.

 5. Save the document as [your initials]1-20 on your data disk.

 6. Print, and then close the document

 7. Exit Word.

 2. In the sixth line, change “computer” to computer equipment.

 3. In the third line, change “the lights” to all lighting fixtures.

 4. Click at the beginning of the third line, and insert another line by keying 
Turn off the alarm and unlock the front door.

 5. Press  and use Overtype mode to change “Reminder” and 
“Thank you!” to uppercase letters.

 6. Insert an extra line after every line of text by pressing  once.

 7. Save the document as [your initials]1-19 on your data disk.

 8. Print and then close the document.

Exercise 1-20  Challenge Yourself
Key, edit, and print a document.

 1. Start a new document and key the two paragraphs shown in Figure 1-
19, including the corrections. 
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Figure 1-19
Group tours are an imprtant part of campbell’s. Tours include watching a 

video on the history of Campbell’s Confections as well as the history of 

chocolate. After the video, a tour thru the factory is conducted by the 

plant manager.

Group tours arranged are for families visiting the area, school, or any 

group with an interest in learning about chocolate.

^ ^

^

confections0

s
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W
ord 2007
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To become familiar with Word, start by identifying the parts of the screen 
you will work with extensively, such as the Microsoft Office Button, the Quick 
Access Toolbar, and the Ribbon. As you practice using Word commands, you 
will see ScreenTips to help you identify screen elements such as buttons and 
commands.

Exercise 1-2  IDENTIFY THE MICROSOFT OFFICE 
BUTTON AND THE QUICK ACCESS 
TOOLBAR

The Microsoft Office Button displays the File menu which lists the commands 
to create, open, save, and print a document. Recently opened documents 
also appear when the File menu displays. The Quick Access Toolbar contains 
frequently used commands and is positioned to the right of the Microsoft 
Office Button and above the Ribbon by default. The commands on the Quick 
Access Toolbar are available for all tabs in the Ribbon.

 1. Move the mouse pointer to the Microsoft Office Button . Notice a 
ScreenTip displays when you point to the button. Click the left mouse 
button to open the File menu. Word displays the File menu and a list of 
documents recently opened. The Word default setting is to show up to 
17 documents in Recent Documents.

  2. Click the text area to close the File menu.

  3.  Move the mouse pointer to the right of the Microsoft Office Button 
and point to the Save button . A ScreenTip and a keyboard 
shortcut to save a document display.

 4. Point to the commands to the right of the Save command. Notice 
each command includes descriptive text and a keyboard shortcut. 
The Save, Undo, and Repeat commands are located in the Quick 
Access Toolbar by default. The Quick Access Toolbar contains 
commands you will use frequently and displays for each tab on the 
Ribbon.

Exercise 1-3 IDENTIFY RIBBON COMMANDS

When you start Word, the Ribbon appears with the Home tab selected. The 
Ribbon consists of seven tabs by default. Each tab contains a group of related 
commands, and the number of commands for each tab varies. A command 
can be one of several formats. The most popular formats include buttons 
and drop-down lists. You can access Ribbon commands by using the mouse 
or Access Keys. Access Keys display badges or Key Tips. Key Tips are lettered 
or numbered squares that access or execute commands.
 1. Move the mouse pointer to the Insert tab on the Ribbon and click 

Insert. Notice the change in the number and types of groups displayed. 
When you point to a Ribbon tab, the name of the tab is highlighted 
but not active. Click the Ribbon tab to display the commands.

 2. Click the Page Layout tab. There are five groups of commands on the 
Page Layout tab.

  3.  Click the Page Layout tab if necessary, and point to the Margins 

On Your Own
In these exercises you work on your own, as you would in a real-life 
business environment. Use the skills you’ve learned to accomplish the 
task—and be creative.

Exercise 1-21
Write a short paragraph about yourself that includes your first and last 
name. Include information about your family, school, or employment. 
Switch to Overtype mode, turn on Caps Lock, and then key over your name 
in uppercase letters. Save the document as [your initials]1-21 and print it.

Exercise 1-22
Browse the various tabs on the Ribbon until you find a command that looks 
intriguing; then find out more about it by using the Help feature. In a new 
blank document, write a brief paragraph about your findings. Save the 
document as [your initials]1-22 and print it.

Exercise 1-23
Log onto the Internet and search for Web sites that relate to a particular 
interest of yours. Record a few Web addresses, and then key the addresses 
into a blank document, under an appropriate heading. Save the document 
as [your initials]1-23 and print it.
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