
 

Concepts Review

True/False Questions
Each of the following statements is either true or false. Select your choice 
by indicating T or F.

 1. You can type text only in an existing placeholder.

 2. Use  with  to create a square.

 3. Every Shape includes an adjustment handle.

 4. A green handle on a PowerPoint object indicates that the object can be 
rotated.

 5.  is found in the Basic category of the Shapes gallery.

 6. When you want to change the height of an object, but not the width, 
press  while dragging a corner sizing handle.

 7. To apply a frame or shadow effect to a picture, choose a Picture Style.

 8. WordArt enables you to create special effects with text.

Short Answer Questions
Write the correct answer in the space provided.

 1. How do you draw a perfect circle?

 2. What kind of handle is the yellow diamond?

 3. How can you make a picture have a different shape?

 4. What happens if you apply a bevel effect to a picture or shape?

 5. Which task pane is used to search for a photograph?

 6. What setting on the Format Picture dialog box will cause a shadow to 
appear from a particular direction?
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 7. How do you resize an object?

 8. How do you change the shape of a WordArt object?
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Critical Thinking
Answer these questions on a separate page. There are no right or wrong 
answers. Support your answers with examples from your own experience, 
if possible.

 1. Consider the Shapes gallery and explain how three different shapes 
could help you to illustrate or draw attention to a concept you need to 
explain.

 2. Describe how Picture Styles can enhance the appearance of a 
photograph.

Exercise 4-27
Create shapes, key text in a shape, and use the Format Shape dialog box.

 1. Open the file Seminar1. Move to slide 3.

 2.  Use the drawing tools to create the shapes shown in Figure 4-39. 
First, create the wide rectangle that appears on top of the triangle by 
following these steps:

Skills Review

Figure 4-39
Drawing shapes
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 a.  From the Insert tab, in the Illustrations group, click the Shapes 
button  then the Rectangle button .

 b. Position the crosshair pointer  on the left of the slide.

 c.  Drag the pointer diagonally down and to the right, creating a wide 
rectangle, like the one shown in Figure 4-39. Release the mouse 
button. (Don’t worry about the exact size or position. You size and 
place it in the next step.)

 3. Precisely size and position the rectangle by following these steps:

 a.  Select the rectangle, and from the Drawing Tools Format tab, in the 
Size group, click the Dialog Box Launcher.

 b.  In the Height text box change the size to 0.75 inches and in the Width 
text box change the size to 8 inches.

 c.  Click the Position tab. Key 1 inches in the Horizontal text box and 
4 inches in the Vertical text box. Click Close.

 4. Key text in the rectangle by following these steps:

 a. Select the rectangle.

 b. Key Perfect Planning Requires Balance.

 c.  From the Home tab, change the font to Arial Narrow, the size of the 
text to 36 points, the text color to white, and alignment to center.

 5.  Create the triangle shown in Figure 4-39 by following these steps:

 a.  From the Insert tab, in the Illustrations group, click the Shapes 
button , then from the Basic Shapes category, click the Isosceles 
Triangle button .

 b.  Position the pointer at the bottom center of the new rectangle.

 c.  Drag diagonally down and to the right to create a triangle, then center 
it under the rectangle.

 6. Draw a circle by following these steps:

 a.  From the Insert tab, in the Illustrations group, click the Shapes button 
, then from the Basic Shapes category, click the Oval button .

 b.  Position the crosshair pointer  above the left end of the rectangle, 
hold down , and drag diagonally to draw a circle approximately 
the same size as the one in Figure 4-39.

 c.  Hold down  while using the arrow keys on your keyboard to fine-
tune the circle’s position.

 7.  Select the circle, then press �  to duplicate it. Drag the second 
circle to the other end of the rectangle, positioning it appropriately.

 8.  Create a horizontal line on slide 3 by following these steps:

 a.  From the Insert tab, in the Illustrations group, click the Shapes 
button , then from the Lines category, click the Line button .

 b.  Position the pointer below the Y in the word Your.

 c.  Hold down  and drag to the right to draw a straight line below 
the word. Release the mouse button first, and then release Shift .
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 d.   From the Drawing Tools Format tab, in the Shape Styles group, click 
the Dialog Box Launcher to access the Format Shape dialog box. 
Change the Line Width to 3 points and then on the Line Color tab 
change the Line color to Red, Accent 2.

 e. Adjust the position of the line, if necessary.

 9. Check spelling in the presentation.

 10.  Create a footer for slide 3: Include the slide number, date, and your 
name, followed by a comma and the text [4-27your initials].

 11.  Create a handout header and footer: Include the date and your name as 
the header, and the page number and text [4-27your initials] as the footer.

 12.  Move to slide 1 and save the presentation as [4-27your initials] in your 
Lesson 4 folder.

 13.  Print slide 3 in full size, framed. Preview and print the presentation as 
handouts, four slides per page, grayscale, landscape, framed. Close the 
presentation.

Exercise 4-28
Insert a picture from a file, crop a clip art image, search for and insert a 
clip art image, and place text on a shape.

 1. Open the file Seminar2.

 2.   On slide 1, insert the picture file Logo1 (from your student files) by 
following these steps:

 a.  From the Insert tab, in the Illustrations group, click the Picture 
button .

 b.  Browse to find the student data files for Lesson 4, and click on Logo1.

 c.  Click Insert.

 3. Now remove the white color in the image by following these steps:

 a.  From the Picture Tools Format tab, in the Adjust group, click the 
Recolor button  and choose Set Transparent Color. Your pointer 
will change to a pen.

 b.  Click on the white area to make it transparent.

 4. Resize the logo to make it slightly smaller.

 5.  Position the logo at the bottom of the slide below the white graphic 
shape that is on the background.

 6.  Move to slide 2 and, in the content placeholder, click the Clip Art button 
. The Clip Art task pane will appear.

 a.  In the Search for box, key refrigerator. In the Results should be box, 
select Clip Art and then click Go.

 b.  Look for an image that most closely resembles a commercial-grade 
refrigerator, and then insert it by clicking its thumbnail.

 7.  Resize the image proportionately from the center by following these steps:

 a. Select the image.

 b. Hold down  while dragging a corner handle.
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 c.  When the image is the size you want, release  first, and then 
release the mouse button.

 8. Crop clip art by following these steps:

 a. Move to slide 3. Select the image on the right side of the slide.

 b.  From the Picture Tools Format tab, in the Size group, click the Crop 
button .

 c.  Drag the top cropping handle down to just above the square 
containing the chef’s hat.

 d.  Drag each of the side cropping handles in, so that only the squares 
containing the chef’s hat and the rolling pin remain.

 e.  Click a blank area on the slide to deactivate the Crop button .

 f.  Increase the size of the cropped image and position it beside the list 
with balanced spacing above and below the image.

 9.  On slides 4 and 6, search for and insert clip art images appropriate to 
the slide text content and the overall presentation design. Crop and/or 
resize the images if necessary.

 10.  On slide 2, at the bottom, insert a text box and key Ask for our list 
of wholesale appliance dealers and change the font to 24-point Arial 
Narrow, italic. Position the text box on the lower left.

 11.  Check spelling in the presentation.

 12.  Create a handout header and footer: Include the date and your name as 
the header, and the page number and text [4-28your initials] as the footer.

 13.  Move to slide 1 and save the presentation as [4-28your initials] in your 
Lesson 4 folder.

 14.  Preview, and then print the presentation as handouts, six slides per 
page, grayscale, framed. Close the presentation.

Exercise 4-29
Insert and size a picture from a file, adjust its contrast and brightness, 
and create WordArt.

 1. Open the file Seminar3.

 2.  Replace the title on slide 1 with a WordArt text object by following these 
steps:

 a. Highlight the title text and turn off bold.

 b.  From the Insert tab, in the Text group, click the WordArt button and 
choose the Fill - Accent 2, Matte Bevel (on the last row).

 c.  Delete the original placeholder with the title.

 d.  Reposition the WordArt where the title placeholder was located.

 3. Change the shape of a WordArt object by following these steps:

 a.  Select the WordArt object.

 b.  From the Drawing Tools Format tab, in the WordArt Styles group, 
click the Text Effects button , then select Transform.
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 c.  Select the Chevron Up shape, and the text will increase in size when 
this effect is applied.

 d.  Hold down  and drag the bottom center sizing handle up slightly 
to decrease the height of the WordArt shape.

 4. Add the Good 4 U logo to the title slide by following these steps:

 a. Delete the subtitle placeholder.

 b.  From the Insert tab, in the Illustrations group, click the Picture 
button .

 c.  Navigate to the drive and directory where your Lesson 4 student data 
files are stored and select the file Logo1. Click Insert.

 d.  Drag the logo to the bottom of the subtitle placeholder in the center 
of the slide, as shown in Figure 4-40.

 5.  Create a handout header and 
footer: Include the date and 
your name as the header, and 
the page number and text 
[4-29your initials] as the 
footer.

 6.  Save the presentation as 
[4-29your initials] in your 
Lesson 4 folder.

 7.  Preview, and then print the presentation as handouts, four slides per 
page, grayscale, landscape, framed. Close the presentation.

Exercise 4-30
Create shapes and rotate, add text, insert a picture from a file, and adjust 
image settings.

 1. Open the file Seminar4. Replace the word “Date” on slide 1 with today’s 
date.

 2. Create a left arrow shape by following these steps:

 a.  Move to slide 3 and from the Insert tab, in the Illustrations group, 
click the Shapes button . In the Block Arrows category click Left 
Arrow (the second shape in the first row).

 b.  Position the crosshair pointer  at the top of the tallest bar in the 
fourth quarter of the chart, and then click and drag to create an arrow.

 3. Rotate a shape by following these steps:

 a.  Select the arrow, then drag the green rotation handle above the arrow 
to the left until the arrow points down at about a 45-degree angle.

 b.  Reposition the arrow, so it points to the top of the tallest bar, as 
shown in Figure 4-41.

 4. Draw a text box in the space at the right of the chart. Change the font to 
20-point Arial, bold, and left-align the text. Key Los Angeles division sales 
expected to double in the 4th quarter.

Figure 4-40
WordArt effect
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Figure 4-41
Adding a text box to 
clarify an important 

point

 5. On slide 2, insert the Restaurant1 picture from your student data files.

 a.  Resize the picture to make it slightly smaller.

 b.  From the Picture Tools Format tab, in the Adjust group, access the 
Picture Correction Options dialog box and adjust the Contrast and 
Brightness by +5 percent.

 c.  From the Picture Tools Format tab, in the Picture Styles group, apply 
the Reflected Bevel, Black picture style.

 6.  On slide 4, the picture that is already positioned on this slide is very dark.

 a. Adjust the contrast and brightness to improve the image.

 b.  Apply the Reflected Bevel, Black picture style to match the other 
picture treatment.

 7.  Below the picture on slide 4, insert a text box with the words Only the 
finest produce! 

 a.  Format the text in a size, font, and color to match slide 3 (Arial, 20 
point, bold).

 b. Position the text centered below the picture.

 8.  On slide 5, from the Insert tab, in the Illustrations group, click the 
Shapes button , then in the Stars and Banners category click the 
5-Point Star. Draw a star, then position and size it so the star covers the 
gold rectangle on the right side of the horizontal line.

 9. Place text in the star by following these steps:

 a. Select the star.

 b.  Key Star, press , and key Team. Make the text Arial Black in 
32 points.

 c. Adjust the size of the star, if necessary, to fit the text.

 10. Check spelling in the presentation.

 11.  Create a handout header and footer: include the date and your name as the 
header, and the page number and text [4-30your initials] as the footer.

 12.  Move to slide 1 and save the presentation as [4-30your initials] in your 
Lesson 4 folder.

 13.  Preview, and then print the presentation as handouts, six slides per 
page, grayscale, framed. Close the presentation.
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Exercise 4-31
Work with lines, Text Effects, shapes, and clip art.

 1. Open the file Market1.

 2.  On slide 1, select the title text and apply the Text Effects of Circle Bevel 
and Outer Offset Bottom Shadow.

 3.  Draw a thin horizontal rectangle below the title text that extends under 
the title to the right edge of the slide.

 4.  Delete the subtitle placeholder. Draw a rectangle, approximately three 
inches wide. Position it attractively on the lower right side of the slide.

 5.  Use the Clip Art task pane to search for a photograph image by using 
the search word meeting. Choose a picture that has a horizontal 
orientation and is appropriate in style, content, and color for this slide.

 6.  Resize and crop the picture, if necessary, to make it fit on the solid-color 
area on the lower right of the slide using the rectangle as a border for 
the picture. Select an Outer Offset Bottom Shadow effect, as shown in 
Figure 4-42.
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Lesson Applications

Figure 4-42
Drop shadow effect

 7.  On slide 2, resize the body text placeholder to allow space on the right 
of the slide for a picture.

 8.  Find a similar picture to the one on slide 1 but in portrait orientation. 
Size and/or crop it as needed, then add the same shadow effect. Position 
it on the right beside the bulleted list.

 9. Check spelling in the presentation.

 10.  Create a handout header and footer: Include the date and your name 
as the header, and the page number and text [4-31your initials] as the 
footer.
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 11.  Move to slide 1 and save the presentation as [4-31your initials] in your 
Lesson 4 folder.

 12.  Preview, and then print the presentation as handouts, six slides per 
page, grayscale, framed. Close the presentation.

Exercise 4-32
Insert pictures, apply effects, rotate, and insert WordArt.

 1. Open the file Orientation.

 2.  On the title slide, select the clip art image, copy it, then delete it from 
this slide.

 3.  Move to slide 3 and add a slide with a blank layout to create slide 4. 
Paste the clip art image from slide 1 on slide 4.

 4.  On the title slide, increase the title text placeholder font size to 54 
points. Increase the size of this placeholder so the text fits on two lines. 
Adjust the horizontal position so the left edge of the text aligns with the 
left edge of the horizontal blue shape.

 5.  On the title slide, in the subtitle placeholder, key Your Name, press Enter  
and key the Current Date.

 6.  Search for photograph images using the word “dining.” Insert three 
photographs. You may need to crop them to reduce the image size to 
better feature one part of the picture. Adjust the size of these images for 
each to be 2.5 inches wide.

 7.  Add a Picture Style to all three of the photographs using Drop Shadow 
Rectangle.

 8.  Rotate these pictures and position them with even spacing on the 
left side of the slide as shown in Figure 4-43. (Your pictures may be 
different ones.)

PP-9

Figure 4-43
Positioning of 

pictures
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 9.  On slide 2, change the second bulleted item into two bulleted items and 
revise the wording:

• Company History
• Company Vision

 10.  Insert two new slides after slide 3; use the Title and Content slide layout. 
Key the text in Figure 4-44 on slides 4 and 5.
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Figure 4-44
Text for slides

Who
,
s Who

   • Julie Wolfe and Gus Irvinelli are the

     co-owners of the restaurant

   • Michele Jenkins is the head chef

   • Roy Olafsen is the marketing manager

Summary

   • Good 4 U is growing rapidly with our new franchising

     philosophy

   • Our healthy living message has worldwide appeal 

   • We are relying on you, our new employees, to help us grow

Slide 4

Slide 5

 11.  If necessary, adjust the size of the text placeholders so the text fits 
within them without changing to a smaller size.

 12.  On slide 6, insert WordArt for the words Welcome to Good 4 U and make 
it fit on one line, left aligned. Adjust WordArt colors and effects to be 
appropriate for the presentation theme colors. Use the same Bookman 
Old Style font that is used in the slide titles.

 13.  Position the clip art image and the WordArt text for a pleasing 
arrangement.

 14. Check spelling in the presentation.

 15.  Scroll through the presentation and check each slide to make sure the 
images and text are positioned appropriately.

 16.  Create a handout header and footer: Include the date and your name 
as the header, and the page number and text [4-32your initials] as the 
footer.

 17.  Move to slide 1 and save the presentation as [4-32your initials] in your 
Lesson 4 folder.

 18.  Preview, and then print the presentation as handouts, six slides per 
page, grayscale, framed. Close the presentation.
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Exercise 4-33
Create shapes, insert and resize pictures, and insert WordArt.

 1. Open the file Investors.

 2.  Using the Outline tab, insert the body text for each slide, as shown in 
Figure 4-45.

 3. Click on the Slides tab and move to slide 1.

 4.  On slide 1, delete the title text and its placeholder. Create a WordArt title 
using the same text, Attracting Investors. Use the WordArt Quick Style 
Gradient Fill - Accent 1 in the third row, fourth column.

 5.  With the WordArt selected, use the Text Effect of Transform to change its 
shape to Deflate Bottom.

 6.  Resize the WordArt to stretch across the slide with a height of 2.5 
inches and a width of 9.0 inches. Move it up slightly from the center 
of the slide. Delete the subtitle placeholder.

 7.  On slide 2, on the shape on the right, key Investors are our building 
blocks with a font size of 36 points and bold. Resize the shape with a 
height of 3 inches and a width of 3 inches so the text word-wraps on 
three lines. Adjust the shape’s position so it is even with the bulleted 
list on the left.

 8.  On slide 3, remove the bullets from the body text placeholder and center 
its text. Remove the indent for the second line of text. Adjust the size of 
the placeholder so the text fits on three lines, and move it to the bottom 
of the slide to make room for a picture above it.

Figure 4-45
Text for slides
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 9.  Search for and insert a picture of fruit and a picture of vegetables. You can 
use the content placeholder or the Insert tab to access the Clip Art task 
pane so you can look for the images. Adjust the size and image settings of 
the pictures, if necessary. Apply a Picture Style of Simple Frame, White.

 10.  On slide 4, search for a picture of New York and insert it. Resize the 
picture so that it fits on top of the shape on the right of the slide. The 
picture should be approximately four inches wide. Apply the same Picture 
Style of Simple Frame, White and then resize the shape so it fits evenly 
behind the picture.

 11.  On slide 5 draw a Right Arrow shape and rotate it so it points up slightly. 
Duplicate this arrow by pressing Ctrl � D  and position the second arrow 
above the first one. Repeat for two more arrows. The arrows should 
angle up across the slide, as shown in Figure 4-46.

Figure 4-46
Arrow positioning

 12.  Review each slide, and make changes to the size and position of any 
objects that should be adjusted.

 13. Check spelling in the presentation.

 14.  Create a handout header and footer: Include the date and your name as 
the header, and the page number and filename [4-33your initials] as 
the footer.

 15.  Move to slide 1 and save the presentation as [4-33your initials] in your 
Lesson 4 folder.

 16.  Preview, and then print the presentation as handouts, six slides per 
page, grayscale, framed. Close the presentation.
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Exercise 4-34  Challenge Yourself
Create a photo album presentation, insert WordArt, and adjust Text Effects.

 1. Start a new blank presentation.

 2. From the Insert tab, in the Illustrations group, click Photo Album.

 3.  On the Photo Album dialog box, insert the five pictures from the 
Cooking classes folder.

 4.  Rearrange the picture order to put Chopping first followed by Slicing, 
Sauce making, Pastry baking, and Bread baking.

 5. For the Album layout, choose the Picture Layout of 1 picture.

 6. For Frame shape, choose Simple Frame, Black.

 7. For Theme, click Browse and then choose Foundry.

 8.  Click Create. Once the slides appear, choose the Design tab, Colors, and 
choose Office theme colors.

 9.  On slide 1, for the title text key Cooking Classes for the slide title. For the 
subtitle key by Michele Jenkins, Head Chef and make it bold.

 10.  Insert WordArt with the text Back by Popular Demand using the Quick 
Style of Fill – Accent 2, Matte Bevel. Change the font size to 40 points.

 11. Rotate the WordArt and position it on the upper left of the slide.

 12. Insert a text box below the subtitle to show the class dates:

  October 17 and 18, 9-10:30 a.m.

  November 7 and 8, 2-3:30 p.m.

  Registration required

 13.  Use right alignment for the text box so it matches the title and subtitle 
positioning.

 14.  On slide 2, insert a text box and, using the font size of 18 points, key 
Efficient food handling methods.

 15. Center this text box under the picture.

 16.  Press �  to copy the text box and paste it on slide 3. Edit the text to 
be Fresh fruits and vegetables.

 17.  Repeat this process for slides 4, 5, and 6, as shown in Figure 4-47, using 
this text:

  Slide 4  Savory sauces

  Slide 5  Pastry for a crowd

  Slide 6  Breads like Grandma made
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 18.  Create a handout header and footer. Include the date and your name as 
the header, and the page number and filename [4-34your initials] as 
the footer.

 19.  Save the presentation as [4-34your initials]. Preview, and then print the 
presentation as handouts.

Figure 4-47

On Your Own
In these exercises you work on your own, as you would in a real-life work 
environment. Use the skills you’ve learned to accomplish the task—and be 
creative.

Exercise 4-35
Imagine that you are about to open a new retail store or restaurant. Using 
the content and layout of the Miami Beach presentation from this lesson as 
a general guide, create a presentation with at least five slides announcing 
the opening of your business. Use clip art, text boxes, shapes, WordArt, 
and, if possible, scanned photos to illustrate your presentation. Include a 
transition effect. Save the presentation as [4-35your initials]. Preview, and 
then print the presentation as handouts.

Exercise 4-36
Create a presentation entitled “Gift Suggestions for [choose occasion or 
person].” Select five or more suitable items from mail-order catalogs and 
create a separate slide describing each item, including the price and why 
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you selected it. If you have access to a scanner, scan each item’s picture 
from the catalog and insert it on the appropriate slide. If a scanner is not 
available, insert a suitable clip art image on each slide. Use your own 
creativity and the tools learned in this and previous lessons to add interest 
to the slides. Save the presentation as [4-36your initials]. Preview, and then 
print the presentation as handouts.

Exercise 4-37
Prepare a photo album presentation as a gift for a family member or friend 
to commemorate a special occasion when you took several pictures. If you 
do not have a digital camera, then you can scan printed photos. Create an 
appropriate theme for your presentation based on the occasion by choosing 
a suitable background design theme and theme colors. Add clip art, text 
boxes, shapes, and WordArt to illustrate your presentation like a scrapbook. 
Save the presentation as [4-37your initials]. Preview, and then print the 
presentation as handouts.

LESSON 4 Working with Graphics
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