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  True/False Questions 
 Each of the following statements is either true or false. Indicate your 
choice by circling T or F.  

    1. You can key text only in an existing placeholder.  

    2. Use Shift  with    to create a square.  

    3. Every shape includes an adjustment handle.  

    4. A green handle on a PowerPoint object indicates that the object can be 
rotated.  

    5. The Insert Picture command is the quickest way to create a 
presentation with multiple images.  

    6. When you want to change the height of an object, but not the width, 
press Shift  while dragging a corner sizing handle.  

    7. To apply a frame or shadow effect to a picture, choose a Picture Style.  

    8. WordArt enables you to create special effects with text.     

 Short Answer Questions 
 Write the correct answer in the space provided.  

  1.   How do you draw a perfect circle? 

  2.   What kind of handle is the yellow diamond? 

  3.   How can you make a picture have a different shape? 

  4.   Describe the appearance of a bevel effect when applied to a picture 
or shape. 

  5.   If Insert Picture is not used to add a photograph from a file, which pane 
would be used to search for a photograph? 

  6.   What setting on the Format Picture dialog box will cause a shadow to 
appear from a particular direction? 

T F 

T F 

T F 

T F 

T F 

T F 

T F 

T F 
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  7.   List three Artistic Effects available from the Picture Tools Format tab. 

  8.   How do you change the shape of WordArt text? 

 Critical Thinking      
 Answer these questions on a separate page. There are no right or wrong 
answers. Support your answers with examples from your own experience, 
if possible.  

  1.   Consider the Shapes gallery, and explain how three different shapes 
could help you illustrate or draw attention to a concept you need to 
explain.  

  2.   Describe how Picture Styles can enhance the appearance of a 
photograph.        

 Skills Review      

 Exercise 4-29 
    Create shapes, use gridlines and guides, key text in a shape, and use the 
Format Shape dialog box.  

   1.   Open the file  Seminar1 . Move to slide 3.  

   2.   From the View tab, in the Show group, click to turn on the  Gridlines  
and  Guides .  

   3.   Use the drawing tools to create the shapes shown in Figure 4-41. First, 
create the wide rectangle that appears on top of the triangle by 
following these steps: 

  Figure 4-41
  Drawing shapes    
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  a.    From the Insert tab, in the Illustrations group, click the Shapes 
button    and then the Rectangle button   .  

  b.   Position the crosshair pointer    on the left of the slide.  

  c.    Drag the pointer diagonally down and to the right, creating a wide 
rectangle, like the one shown in Figure 4-41. Release the mouse 
button. (Don’t worry about the exact size or position of the rectangle 
because you will size and place it in the next step.)    

   4.   Precisely size and position the rectangle by following these steps:  

  a.    Select the rectangle, and from the Drawing Tools Format tab, in the 
Size group, click the Dialog Box Launcher.  

  b.    In the Size category, change  Height  to  0.75”  and  Width  to  8” .  

  c.    In the Position category, change Horizontal to 1” and Vertical to  4” . 
Click  Close .    

   5.   Key text in the rectangle by following these steps:  

  a.   Select the rectangle.  

  b.   Key  Perfect Planning Requires Balance .  

  c.    From the Home tab, change the font to Arial Narrow, the size of the 
text to 36 points, the text color to white, and the alignment to center.      

   6.   Create the triangle shown in Figure 4-41 by following these steps:  

  a.    From the Insert tab, in the Illustrations group, click the Shapes 
button   ; then from the  Basic Shapes  category, click the Isosceles 
Triangle   button   .  

  b.   Position the pointer at the bottom center of the new rectangle.  

  c.    Drag diagonally down and to the right to create a triangle; then 
center it under the rectangle.    

   7.   Draw a circle by following these steps:  

  a.    From the Insert tab, in the Illustrations group, click the Shapes 
button   ; then from the  Basic Shapes  category, click the Oval 
button   .  

  b.    Position the crosshair pointer    above the left end of the rectangle, 
hold down Shift , and drag diagonally to draw a circle approximately 
the same size as the one in Figure 4-41.  

  c.    Hold down Ctrl  while using the arrow keys on your keyboard to fine-
tune the circle’s position.    

   8.   Select the circle, and then press Ctrl + D  to duplicate it. Drag the second 
circle to the other end of the rectangle, positioning it appropriately.  

   9.   Create a horizontal line on slide 3 by following these steps:  

  a.    From the Insert tab, in the Illustrations group, click the Shapes 
button   ; then from the  Lines  category, click the Line button   .  

  b.   Position the pointer below the “Y” in the word “Your.”  

  c.    Hold down Shift , and drag to the right to draw a straight line below 
the word. Release the mouse button first, and then release Shift .  

PP-153LESSON 4 Working with Images
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  d.    From the Drawing Tools Format tab, in the Shape Styles group, click 
the Dialog Box Launcher to access the Format Shape dialog box. 
Change the Line Width to  3  pt., and then on the Line Color tab 
change the Line color to  Turquoise, Accent 1 .  

  e.   Adjust the position of the line, if necessary.    

  10.   Check spelling in the presentation.  

  11.   Create a footer for slide 3 only: Include the slide number, date, and your 
name, followed by a comma and  [your initials]  4-29 .  

  12.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-29  as the footer.  

  13.   Move to slide 1, and save the presentation as  [your initials]  4-29  in your 
Lesson 4 folder.  

  14.   Close the presentation and submit your work.     

 Exercise 4-30    
    Insert a picture from a file, crop a clip art image, search for and insert a 
clip art image, and place text on a shape.  

   1.   Open the file  Seminar2 .  

   2.   On slide 1, insert the picture file  Logo  (from your student data disk) by 
following these steps:  

  a.    From the Insert tab, in the Illustrations group, click the Picture 
button   .  

  b.    Browse to find the student data files for Lesson 4, and click  Logo.   

  c.   Click  Insert .    

   3.   Remove the white color in the image by following these steps:  

  a.    From the Picture Tools Format tab, in the Adjust group, click the 
Remove Background button   . The white area of the image is marked 
for removal, and a rectangle with handles marks the area to be retained.  

  b.    Because the word “Good” is not selected, click the Mark Areas to Keep 
button    and then click each letter about three times until the entire 
letter appears. Because the letters have a beveled appearance, you may 
want to zoom in to see better the detail of each letter. Click the flat part 
of the letter and the highlighted areas will automatically be selected.  

  c.   Click the Keep Changes button   .    

   4.   Resize the logo to make it slightly smaller.  

   5.   Position the logo at the bottom of the slide, below the white graphic 
shape that is on the background.  

   6.   Move to slide 2. In the content placeholder, click the Clip Art button   . 
The Clip Art pane will appear.  

  a.   In the  Search for  box, key  refrigerator , and then click  Go .  

  b.    Look for an image that most closely resembles a commercial-grade 
refrigerator with stainless steel finish, and then insert it by clicking 
its thumbnail.     
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   7.   Resize the image proportionately from the center by following these steps:  

  a.   Select the image.  

  b.   Hold down Ctrl  while dragging a corner handle.  

  c.    When the image is the size you want, release the mouse button first; 
then release Ctrl .    

   8.   Crop an image by following these steps:  

  a.   Move to slide 3. Select the image on the right side of the slide.  

  b.    From the Picture Tools Format tab, in the Size group, click the Crop 
button   .  

  c.    Drag the top cropping handle down to just above the shape 
containing the chef’s hat.  

  d.    Drag each of the side cropping handles in so that only the shapes 
containing the chef’s hat and the rolling pin remain.  

  e.   Click a blank area on the slide to deactivate the Crop button   .  

  f.    Increase the size of the cropped image, and position it beside the list 
with balanced spacing above and below the image.    

   9.   On slides 4 and 6, search for and insert images appropriate to the slide 
text content and the overall presentation design. Crop and/or resize the 
images if necessary.  

  10.   On slide 2, at the bottom, insert a text box, key  Ask for our list of 
wholesale appliance dealers , and change the font to 24-point Arial 
Narrow, italic. Position the text box on the lower left.  

  11.   Check spelling in the presentation.  

  12.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-30  as the footer.  

  13.   Move to slide 1, and save the presentation as  [your initials]  4-30  in your 
Lesson 4 folder.  

  14.   Close the presentation and submit your work.     

 Exercise 4-31    
 Insert and size a picture from a file, and create and edit WordArt.  

  1.   Open the file  Seminar3.   

  2.   On slide 1, apply WordArt effects to the title by following these steps:  

  a.   Select the title text.  

  b.    From the Drawing Tools Format tab, in the WordArt Styles group, 
click the Quick Styles More button  ,  and choose  Fill – Orange, 
Accent 2, Matte Bevel  (on the last row).  

  c.   Change the text fill color to  Rose, Accent 5, Darker 50% .    

  3.   Change the shape of WordArt text by following these steps:  

  a.   Select the WordArt text.  

  b.    From the Drawing Tools Format tab, in the WordArt Styles group, 
click the Text Effects button    and then  Transform .  
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  c.    From the Warp category, select the  Chevron Up  effect, and the text 
will increase in size when this effect is applied.  

  d.    Hold down Ctrl , and drag the bottom-center sizing handle up slightly 
to decrease the height of the WordArt shape. The height 
measurement should be about 1.5 inches.     

  4.   Add the Good 4 U logo to the title slide by following these steps:  

  a.   Delete the subtitle placeholder.  

  b.   From the Insert tab, in the Images group, click the Picture button   .  

  c.    Navigate to the drive and directory where your Lesson 4 student data 
files are stored, and select the file  Logo . Click  Insert .  

  d.    Drag the logo to the bottom of the subtitle placeholder in the center 
of the slide, as shown in Figure 4-42.      

  Figure 4-42
  WordArt effect    

        5.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-31  as the footer.  

  6.   Move to slide 1, and save the presentation as    [your initials]  4-31  in your 
Lesson 4 folder.  

  7.   Close the presentation and submit your work.     

 Exercise 4-32 
 Create shapes and rotate, add text, insert a picture from a file, apply 
artistic effects, and adjust corrections settings.  

   1.   Open the file  Seminar4 . Replace the word “Date” on slide 1 with today’s 
date in a numeric format such as 09/12/10.  

   2.   Create a left-arrow shape and position it by following these steps:  

  a.    Move to slide 3, and from the Insert tab, in the Illustrations group, 
click the Shapes button   . In the  Block Arrows  category, click  Left 
Arrow  (the second shape in the first row).  
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  b.    Position the crosshair pointer    at the top of the tallest bar in the 
fourth-quarter section of the chart, and then click and drag to create 
an arrow.  

  c.    Select the arrow; then drag the green rotation handle above the arrow 
to the left until the arrow points down at about a 45-degree angle.  

  d.    Reposition the arrow so that it points to the top of the tallest bar, as 
shown in Figure 4-43.    

   3.   Draw a text box in the space at the right of the chart. Change the font to 
20-point Arial, bold, and left-align the text. Key  Los Angeles division 
sales expected to double in the 4th quarter . 
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  Figure 4-43
  Adding a text box 

to clarify an 
important point    

        4.   On slide 2, insert the  Restaurant  picture from your student data files.  

  a.   Resize the picture to make it slightly smaller.  

  b.    From the Picture Tools Format tab, in the Adjust group, click the 
Corrections button   ; access the Picture Correction Options dialog 
box, and adjust the  Contrast  and  Brightness  by +5 percent.  

  c.    From the Picture Tools Format tab, in the Picture Styles group, apply 
the  Reflected Bevel, Black  picture style.    

   5.   On slide 4, the picture that is already positioned on this slide is very 
dark.  

  a.   Adjust the contrast and brightness to improve the image.  

  b.    Apply the  Reflected Bevel, Black  picture style to match the style used 
on slide 2.    

   6.   On slide 1, resize the date placeholder to fit the text, and change it to 
left alignment. Move the date to the upper left of the slide. Resize the 
title placeholder so that it fits the text, and move it above the horizontal 
line at the top of the slide.  
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   7.   Insert an image and add an Artistic Effect by following these steps:  

  a.   On slide 1, insert the  Soup-salad  picture from your student data files.  

  b.    Increase the height of the picture to 5.9 inches, and position it to be 
even with the bottom and right side of the slide.  

  c.    From the Picture Tools Format tab, in the Adjust group, click the 
Artistic Effects button   , and choose the  Cutout  effect (bottom row).    

   8.   On slide 1, change the title text placeholder fill color to  Gold, Accent 2 , 
and resize the placeholder to fit across the slide. Position it above the 
picture, as shown in Figure 4-44. 
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  Figure 4-44
  Completed title slide 

with artistic effect 
applied    

        9.   Below the picture on slide 4, insert a text box with the words  Only the 
finest produce!   

  a.    Format the text in a size, font, and color that match slide 3 (Arial, 
20 point, bold).  

  b.   Position the text centered below the picture.    

  10.   On slide 5, from the Insert tab, in the Illustrations group, click the 
Shapes button   ; then in the  Stars and Banners  subcategory click the 
 5-Point Star . Position and size the star so that it covers the gold 
rectangle on the right side of the horizontal line.  

  11.   Place text in the star by following these steps:  

  a.   Select the star.  

  b.    Key    Star , press Enter , and key  Team . Make the text Arial Black in 
32 points.  

  c.   Adjust the size of the star, if necessary, to fit the text.    

  12.   Check spelling in the presentation.  

  13.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-32  as the footer.  

  14.   Move to slide 1, and save the presentation as  [your initials]  4-32  in your 
Lesson 4 folder.  

  15.   Close the presentation and submit your work.      
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 Lesson Applications 

                Exercise 4-33 
 Work with lines, text effects, shapes, and clip art.  

   1.   Open the file  Market1 .  

   2.   On slide 1, select the title text. From the Drawing Tools Format tab, 
apply the Text Effects of  Bevel ,  Circle , and then apply  Shadow ,  Outer  
category,  Offset Bottom  effect.  

   3.   Draw a thin horizontal rectangle below the text in the title placeholder 
that extends under the title to the right edge of the slide.   

   4.   Delete the subtitle placeholder. Draw a rectangle, approximately 
3 inches wide. Position it on the lower right side of the slide.   

   5.   Use the Clip Art pane to search for a photograph image by using the 
search word  meeting . Choose a picture that has a horizontal orientation 
and is appropriate in style, content, and color for this slide.  

   6.   Resize and crop the picture, if necessary, to make it fit on the solid-color 
area on the lower right of the slide, using the rectangle as a border for 
the picture. Apply a Shape effect of  Shadow ,  Outer ,  Offset Bottom 
Shadow  to the rectangle serving as a border for the picture so that it 
matches the title treatment, as shown in Figure 4-45. 

  Figure 4-45
  Drop shadow effect    

        7.   On slide 2, resize the body text placeholder to allow space on the right 
half of the slide for a picture.  

   8.   Find another picture using the  meeting  search criteria in portrait 
orientation. Size and/or crop it as needed; then add the same shadow 
effect. Position it beside the bulleted list.  

   9.   Check spelling in the presentation.  
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  10.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-33      as the footer.  

  11.   Move to slide 1, and save the presentation as  [your initials]  4-33  in your 
Lesson 4 folder.  

  12.   Close the presentation and submit your work.     

 Exercise 4-34 
    Insert pictures, apply effects, rotate, and insert WordArt.  

   1.   Open the file  Orientation .  

   2.   On the title slide, select the illustrated image, copy it, and delete it from 
this slide.  

   3.   Move to slide 3, and add a slide with a blank layout to create slide 4. 
Paste the illustrated image from slide 1 on slide 4.  

   4.   On the title slide, increase the title text placeholder font size to 
54 pt. Increase the size of this placeholder so that the text fits on two 
lines. Adjust the horizontal position so that the left edge of the text 
aligns with the left edge of the horizontal blue shape.   

   5.   On the title slide, in the subtitle placeholder, key  [Your Name] , press 
Enter , and key the  [Current Date] .  

   6.   Search for photograph images using the word  dining . Insert three 
photographs. You may need to crop them to reduce the image size and 
feature the most appropriate part of the pictures. Adjust the size of 
these images so that each is 2.5" wide.  

   7.   Add a Picture Style to all three of the photographs using  Drop Shadow 
Rectangle .  

   8.   Position and rotate these pictures with even vertical spacing on the left 
side of the slide, as shown in Figure 4-46. (Your pictures may be 
different ones.) 
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  Figure 4-46
  Positioning of 

pictures    
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        9.   On slide 2, change the second bulleted item into two bulleted items, and 
revise the wording:  

  •    Company History   

  •    Company Vision     

  10.   Insert two new slides after slide 3; use the  Title and Content  slide layout. 
Key the following on slides 4 and 5:  

     Who’s Who   

  •    Julie Wolfe and Gus Irvinelli are the co-owners of the restaurant   

  •    Michele Jenkins is the head chef   

  •    Roy Olafsen is the marketing manager 

Summary   

  •     Good 4 U is growing rapidly with our new franchising opportunities   

  •    Our healthy living message has worldwide appeal   

  •    We are relying on you, our new employees, to help us grow     

  11.   On slide 6, insert WordArt for the words  Welcome to Good 4 U , and 
make it fit on two text lines, left aligned. Adjust WordArt colors and 
effects to be appropriate for the presentation color scheme. Use the 
same Bookman Old Style font that is used in the slide titles.  

  12.   Position the image and the WordArt text for a pleasing arrangement.  

  13.   Check spelling in the presentation.  

  14.   Scroll through the presentation, and check each slide to make sure the 
images and text are positioned appropriately.  

  15.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-34  as the footer.  

  16.   Move to slide 1, and save the presentation as  [your initials]  4-34  in your 
Lesson 4 folder.  

  17.   Close the presentation and submit your work.     

 Exercise 4-35 
    Create shapes, insert and resize pictures, apply artistic effects, and insert 
WordArt.  

   1.   Open the file  Investors .  

   2.   On slide 1, select the title text, and apply the WordArt Style  Gradient 
Fill – Orange, Accent 1  (third row, fourth column).   

   3.   With the title selected, use the Text Effect of  Transform  to change the 
text shape to  Deflate Bottom .  

   4.   Resize the WordArt to stretch across the slide with a width of 9.0" and 
height of approximately 2.5". Move it up to be centered in the black area 
of the slide.  
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   5.   Key the following bulleted text on slides 2 through 5, using the left 
content placeholder for slides 2 through 4. Slide 5 has only one content 
placeholder for the text.  

     Objectives   

  •    Obtain investors to establish Good 4 U as a franchise   

  •    Revisit the current business plan   

  •    Hire a marketing consulting firm     

     Our Specialties   

  •    Organic fruit and vegetables   

  •    Fresh juices   

  •    Innovative cuisine     

     What Investors Want   

  •    High-profile location   

  •    Hotel or storefront   

  •    City with tourism, such as Miami or New York   

  •    “Curb Appeal”     

     Next Steps   

  •    Target health-conscious areas   

  •    Target high-profile areas   

  •    Study traffic patterns in selected areas       

   6.   On slide 2, on the shape on the right, key  Investors are our building 
blocks  with a font size of 36 points and bold. Resize the shape with a 
height of 3" and a width of 3" so that the text word-wraps on four lines. 
Adjust the shape’s position so that it is even with the bulleted list on 
the left.  

   7.   On slide 3, remove the bullets from the body text placeholder, and 
center its text. Adjust the size of the placeholder so that the text fits on 
three lines, and move it to the bottom of the slide to make room for two 
pictures above it. Center the placeholder horizontally.  

   8.   Insert two landscape-oriented pictures: a picture of fruit and a picture 
of vegetables. Find pictures that will complement each other on the 
slide. Adjust their size if necessary, and position them side by side above 
the text. Apply the Picture Style  Simple Frame, White .  

   9.   On slide 4, search for a picture of New York that coordinates with the 
color scheme of the presentation, and insert it. Resize the picture so 
that it fits on top of the shape on the right of the slide. The picture 
should be approximately 3" wide. Apply the same Picture Style,  Simple 
Frame, White , and then resize the shape so that it fits evenly behind the 
picture.  

  10.   On slide 5, remove the bullets from the list, and resize the placeholder 
to fit the text on three lines. Change the shape fill to  Gray-50%, Text 2, 
Lighter 40% , and move the text to the lower right of the slide.  

  11.   On slide 5, search for a photograph of a target, apply the same Picture 
Style,  Simple Frame, White , and position the photograph under the slide 
title as shown in Figure 4-47. Apply the Artistic Effect of  Glow Diffused  
(column 4, row 2).  
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  12.   On slide 5, draw a  Right Arrow  shape, and rotate it so that it points up 
slightly. Change the shape fill and shape outline to  Red , and resize if 
necessary. Duplicate this arrow by pressing Ctrl + D , and position the 
second arrow above the first one. Repeat for two more arrows. The 
arrows should angle up, as shown in Figure 4-47. 
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  Figure 4-47
  Completed slide    

  13.   Review each slide, and make changes to the size and position of any 
objects you think should be adjusted for good alignment and spacing.  

  14.   Check spelling in the presentation.  

  15.   Create a handout header and footer: Include the date, your name as the 
header, the page number, and  [your initials]  4-35  as the footer.  

  16.   Move to slide 1, and save the presentation as  [your initials]  4-35  in your 
Lesson 4 folder.  

  17.   Close the presentation and submit your work.      

 Exercise 4-36    Challenge Yourself 
 Create a photo album presentation, insert WordArt, and adjust Text 
Effects.  

   1.   Start a new blank presentation.  

   2.   Create a photo album using the five pictures from the Cooking Classes 
folder.  

   3.   Rearrange the picture order to put Chopping first, followed by Slicing, 
Sauce making, Pastry baking, and Bread baking.  

   4.   For the Album layout, choose the Picture Layout of  1 picture .  

   5.   For Frame shape, choose  Simple Frame, Black .  

   6.   For Theme, click  Browse , and then choose  Foundry .   

   7.   Click  Create . Once the slides appear, choose the Design tab, Colors, and 
 Office  theme colors.  
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   8.   On slide 1, for the title text key  Cooking Classes ; for the subtitle key  by 
Michele Jenkins, Head Chef , and make it bold.   

   9.   Insert WordArt with the text  Back by Popular Demand , using the Style of 
 Fill – Red, Accent 2, Matte Bevel . Change the font size to 40 points, and 
resize the WordArt so that the text fits on two lines.  

  10.   Rotate the WordArt text, and position it on the upper left of the slide.  

  11.   Insert a text box below the subtitle to show the class dates:  

     October 17 and 18, 9-10:30 a.m.   

     November 7 and 8, 2-3:30 p.m.   

     Registration required     

  12.   Use right alignment for the text box so that it matches the title and 
subtitle positioning.  

  13.   On slide 2, insert a text box, change the font size to 28 points, and key 
 Efficient food handling methods . Change the fill color to  Red, Accent 2, 
Darker 25% , and resize the box so that the text fits on one line. Position 
this text box near the bottom of the picture on the right.  

  14.   Press Ctrl + C  to copy the text box, and paste it on slide 3. Edit the text 
to be  Fresh fruits and vegetables . Position this text box at the bottom of 
the picture on the left.  

  15.   Repeat this process for slides 4, 5, and 6, using separate text boxes 
placed in different positions on each slide, as shown in Figure 4-48:  

    Slide 4  Savory sauces   

    Slide 5  Pastry for a crowd   

    Slide 6  Breads like Grandma made  
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  Figure 4-48
  Completed Photo 

Album slides    

  16.   Move to slide 1, and save the presentation as  [your initials]  4-36 .   

  17.   Close the presentation and submit your work.      

gra31192_ch04_PP111-PP165.indd Page PP-164  6/1/10  10:42 PM user-f468gra31192_ch04_PP111-PP165.indd Page PP-164  6/1/10  10:42 PM user-f468/Users/user-f468/Desktop/TempWork/MAY/27-05-10/WBM/JAUREZ/MH00425/ch09/NEW/Users/user-f468/Desktop/TempWork/MAY/27-05-10/WBM/JAUREZ/MH00425/ch09/N



PP-165LESSON 4 Working with Images
UN

IT 2 
LESSON

 4

 On Your Own 

 In these exercises you work on your own, as you would in a real-life work 
environment. Use the skills you’ve learned to accomplish the task—and be 
creative.  

 Exercise 4-37 
 Imagine that you are about to open a new retail store or restaurant. Using 
the content and layout of the Miami Beach presentation from this lesson as 
a general guide, create a presentation with at least five slides announcing 
the opening of your business. Use images, text boxes, shapes, WordArt, and, 
if possible, scanned photos to illustrate your presentation. Include a transition 
effect. Save the presentation as  [your initials]  4-37. Close the presentation 
and submit your work.    

 Exercise 4-38 
    Personal shoppers are responsible for suggesting ideas on gifts that their 
clients can give to others. Imagine you are a personal shopper, and create a 
presentation entitled “Gift Suggestions for  [choose occasion or person] .” 
Select five or more suitable items from mail-order catalogs, and create a 
separate slide describing each item, including the price and why you 
selected it. If you have access to a scanner, scan each item’s picture from the 
catalog and insert it on the appropriate slide. If a scanner is not available, 
insert a suitable clip art image on each slide. Use your own creativity and 
the techniques learned in this and previous lessons to add interest to the 
slides. Save the presentation as  [your initials]  4-38 . Close the presentation 
and submit your work.   

 Exercise 4-39 
    You are the owner of an electronic scrapbook preparation service. You have 
a friend or family member who has requested that you create a photo 
album presentation to commemorate a special occasion on which several 
pictures were taken. Locate appropriate pictures, or use your own digital 
photos. Create an appropriate theme for your presentation based on the 
background design and colors that you choose. Add images, text boxes, 
shapes, and WordArt to illustrate your presentation like a scrapbook. Save 
the presentation as  [your initials]  4-39 . Close the presentation and submit 
your work.                                                                                                                                                                                                                                  

gra31192_ch04_PP111-PP165.indd Page PP-165  6/1/10  10:42 PM user-f468gra31192_ch04_PP111-PP165.indd Page PP-165  6/1/10  10:42 PM user-f468/Users/user-f468/Desktop/TempWork/MAY/27-05-10/WBM/JAUREZ/MH00425/ch09/NEW/Users/user-f468/Desktop/TempWork/MAY/27-05-10/WBM/JAUREZ/MH00425/ch09/N


