Excel 2003 Excel 2003 Resource I

Microsoft Excel 2003
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Chapter3: Formatting and Printing
1.
Which of the following is not a typeface?


A)
Times New Roman


B)
Arial


C)
Century Gothic


D)
Italic

Answer: D   Level: Easy   Page: EX 112     Section: 3.1.1

2.
To change the text color of a cell entry:


A)
 ([image: image1.png]


)


B)
 ([image: image2.png]


)


C)
 ([image: image3.png]


)


D)
 ([image: image4.png]


)

Answer: B   Level: Easy   Page: EX 112     Section: 3.1.1
3.
To make labels bold and underlined, select the cell range and 


A)
CLICK: Bold button ([image: image5.png]


) and CLICK: Underline button ([image: image6.png]


)


B)
CLICK: Underline button ([image: image7.png]


)


C)
CLICK: Bold button ([image: image8.png]


)


D)
You cannot have more than one format per cell 

Answer: A   Level: Easy   Page: EX 113     Section: 3.1.1
4.
Shortcut keys to apply Italic is:


A)
[image: image9.png]


+ it


B)
[image: image10.png]


+i


C)
[image: image11.png]


+i


D)
[image: image12.png]


+[image: image13.png]


+i

Answer: B   Level: Easy   Page: EX 115     Section: 3.1.1
5.
To display the Number formatting options, SELECT: cell range to format


A)
CHOOSE: Format ( Cells and CLICK: Number tab


B)
CHOOSE: Format ( Cells and CLICK: Numeric tab


C)
CHOOSE: Format ( Cells and CLICK: Font tab


D)
CHOOSE: Format ( Cells and CLICK: Alignment tab

Answer: A   Level: Easy   Page: EX 116     Section: 3.1.2
6.
Which formats are used for general monetary values?


A)
 Currency


B)
 Accounting


C)
 Fraction


D)
 Scientific

Answer: A   Level: Easy   Page: EX 117     Section: 3.1.2
7.
By default, Excel aligns text


A)
against the left edge of a cell


B)
against the right edge of a cell


C)
In the center of a cell


D)
against the top right edge of a cell

Answer: A   Level: Easy   Page: EX 119     Section: 3.1.3
8.
Rotating text within a cell


A)
allows you to fit longer text entries into a narrow column


B)
allows you to change default alignments


C)
makes it look fancy


D)
Rotates the cell

Answer: A   Level: Easy   Page: EX 119     Section: 3.1.3
9.
Clicking the icon ([image: image14.png]


) enables you to


A)
Align data to the left


B)
Align data to the right


C)
Align data to the center


D)
Merge and align the data to the center

Answer: B   Level: Easy   Page: EX 119     Section: 3.1.3
10.
What in the alignment tab of format cells dialog box enables you to adjust the angle of text displayed in a cell?


A)
Text Alignment


B)
Text control


C)
Orientation


D)
Text orientation

Answer: C   Level: Medium   Page: EX 121     Section: 3.1.3

11.
To apply borders, select the desired cell range and then:


A)
 CLICK: button ([image: image15.png]


)


B)
 CLICK: button ([image: image16.png]


)


C)
 CLICK: button ([image: image17.png]


)


D)
 CLICK: button ([image: image18.png]


)

Answer: A    Level: Easy   Page: EX 123     Section: 3.1.4
12.
Which of these is a draw borders button?


A)
 ([image: image19.png]


)


B)
 ([image: image20.png]


)


C)
 ([image: image21.png]


)


D)
 ([image: image22.png]


)

Answer: C    Level: Easy   Page: EX 126     Section: 3.1.4

13.
Clicking which button will enable you to have all of your worksheet titles, headings, and data formatted using the same fonts, sizes, colors, alignments, and numeric styles?


A)
([image: image23.png]


)


B)
([image: image24.png]Y



)


C)
([image: image25.png]


)


D)
([image: image26.png]


)

Answer: A    Level: Easy   Page: EX 128     Section: 3.2.1
14.
Which is the fastest and easiest method for removing formatting?


A)
PRESS: Undo button ([image: image27.png]


)


B)
PRESS: Delete


C)
PRESS: Backspace


D)
PRESS: Edit ( remove ( Formats

Answer: A   Level: Easy   Page: EX 131     Section: 3.2.2

15.
When you CLICK: Copy button ([image: image28.png]


) what happens?

A) All the information including the individual cell values and formatting characteristics in the range is copied to the Clipboard,

B) Only the individual cell values in the range are copied to the Clipboard

C) Only formatting characteristics in the range are copied to the Clipboard

D) ([image: image29.png]


) button is activated

Answer: A   Level: Easy   Page: EX 133     Section: 3.2.3
T   F  16.
Although a number or date may appear formatted on the worksheet, the underlying value that is stored in the cell does not change.
Answer: True   Level: Medium   Page: EX 115     Section: 3.1.2

T   F  17. 
The Format Painter feature allows you to copy portions or characteristics of a cell or cell range to another area of your worksheet.
Answer: False   Level: Medium   Page: EX 127     Section: 3.2.1

T   F  18.
In Print Preview mode, the worksheet is displayed in a full-page window with margins, page breaks, headers and footers.
Answer: True   Level: Easy   Page: EX 137     Section: 3.3.1

T   F  19. 
Once the worksheet is formatted with your preferences, you can use various options to customize its output to the printer or for publishing to the World Wide Web

Answer: True   Level: Easy   Page: EX 152     Section: 3.4.3
T   F  20.
To preview worksheet as a web page, choose: File ( Web Page Preview
Answer: True   Level: Medium   Page: EX 141     Section: 3.3.2
Excel 2003

Chapter 3: Formatting and Printing

POST-TEST
1.
To change the typeface used in the cells:


A)
CLICK: down arrow attached to the Font list box ([image: image30.png]


)


B)
CLICK: down arrow attached to the Font Size list box ([image: image31.png]


)


C)
CLICK: down arrow attached to button ([image: image32.png]


)


D)
CLICK: down arrow attached to the Font Color button ([image: image33.png]


)

Answer: A   Level: Easy   Page: EX 113     Section: 3.1.1

2.
When you increase the font size,


A)
The row height has to be adjusted manually according to your preference


B)
The row height remains the same


C)
The row height gets adjusted automatically


D)
There is no change in the row height

Answer: C   Level: Easy   Page: EX 114     Section: 3.1.1
3.
Where in the Format Cells dialog box, can you see the visual results of the selections you make?


A)
The print preview area of the dialog box


B)
The preview area of the dialog box

C) The effects area of the dialog box

D)  In the font tab area of the dialog box

Answer: B   Level: Easy   Page: EX 115     Section: 3.1.1
4.
Shortcut keys to select a font point size is:


A)
[image: image34.png]


+p


B)
[image: image35.png]


+[image: image36.png]


+p


C)
[image: image37.png]


+p


D)
[image: image38.png]


+[image: image39.png]


+ps

Answer: B   Level: Easy   Page: EX 115     Section: 3.1.1

5.
To display percentages with two decimal places:


A)
CLICK: Increase Decimal button ([image: image40.png]


) twice


B)
CLICK: Increase Decimal button ([image: image41.png]


) once


C)
CLICK: Decrease Decimal button ([image: image42.png]


) twice


D)
CLICK: Decrease Decimal button ([image: image43.png]


) once

Answer: A   Level: Easy   Page: EX 116     Section: 3.1.2
6.  
Depending on your system, the columns may not be wide enough to display the     formatted values. With the cell range still selected, what will you do?


A)
CHOOSE: Format ( Row ( AutoFit Selection


B)
CHOOSE: Format ( Column ( AutoFit Selection


C)
CHOOSE: Format ( Column ( AutoAlign Selection


D)
CHOOSE: Format ( Row ( AutoAlign Selection

Answer: B   Level: Easy   Page: EX 117     Section: 3.1.2
7.
Clicking the icon ([image: image44.png]


) enables you to


A)
Align data to the left


B)
Align data to the right


C)
Align data to the center


D)
Merge and align the data to the center

Answer: D   Level: Easy   Page: EX 119     Section: 3.1.3
8.
What in the alignment tab of format cells dialog box enables you to align text horizontally and vertically within a cell?


A)
Text Alignment


B)
Text control


C)
Orientation


D)
Text Indent

Answer: A   Level: Easy   Page: EX 121     Section: 3.1.3

9.
To remove gridlines from the worksheet display:


A)
SELECT: Gridlines check box, so that no check “(“ appears, CLICK: OK


B)
SELECT: Gridlines check box, so that check “(“ appears, CLICK: OK


C)
SELECT: Gridlines check box, so that no check “(“ appears, CLICK: ENTER


D)
SELECT: Gridlines check box, so that check “(“ appears, CLICK: ENTER

Answer: A    Level: Easy   Page: EX 123     Section: 3.1.4
10.
The Format painter button is found on the:


A)
Formatting toolbar


B)
Standard toolbar


C)
Drawing toolbar


D)
Picture toolbar

Answer: B    Level: Easy   Page: EX 128     Section: 3.2.1
11.
How many coats can you apply to your worksheet using Format Painter


A)
One


B)
Two


C)
Three


D)
Multiple

Answer: D    Level: Easy   Page: EX 130     Section: 3.2.1

12.
To remove the formatting characteristics from a cell range, while leaving its contents intact:


A)
SELECT: the desired cell range and CHOOSE: Edit ( Clear ( Formats


B)
SELECT: the desired cell range and CHOOSE: Edit ( remove ( Formats


C)
SELECT: the desired cell range and CHOOSE: Edit ( delete ( Formats


D)
SELECT: the desired cell range and CHOOSE: Edit ( Formats

Answer: A   Level: Easy   Page: EX 131     Section: 3.2.2

13.
The Paste Special command is found on 


A)
Menu bar


B)
Formula bar


C)
Edit Menu


D)
Standard bar

Answer: C   Level: Easy   Page: EX 132     Section: 3.2.3

14.
Which feature enables you to quickly apply an entire group of formatting commands to a cell range?


A)
AutoFormat


B)
Format Painter


C)
AutoPainter


D)
AutoFont

Answer: A   Level: Easy   Page: EX 134     Section: 3.2.4

15. To preview how the workbook will appear in a Web browser


A)
CHOOSE: File ( Web Page Print Preview


B)
CHOOSE: File ( Web Page Preview


C)
CHOOSE: File ( Web Browser Preview


D)
CHOOSE: File ( Web Page Browser Preview

Answer: B   Level: Easy   Page: EX 140     Section: 3.3.2
T   F 16.
Excel stores date and time entries as characters and therefore they appear on the left edge of a column, by default.

Answer: False   Level: Medium   Page: EX 115     Section: 3.1.2

T   F 17.
The gridlines that appear in the worksheet window are printing lines, provided to help you line up information.
Answer: False   Level: Medium   Page: EX 123     Section: 3.1.4

T   F  18.
Normal view mode displays the page as it will appear when printed.
Answer: False   Level: Easy   Page: EX 137     Section: 3.3.1

T   F  19.
The Page tab allows you to select the top, bottom, left, and right page margins
Answer: False   Level: Easy   Page: EX 144     Section: 3.4.1

T   F  20.
The contents of a header or footer do not repeat automatically for each page that is printed

Answer: False   Level: Easy   Page: EX 146     Section: 3.4.2
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Teaching Materials

	Chapter 3
	Formatting and Printing


Chapter 3 covers how to Format cell entries to appear boldface or italic and with different typefaces and font sizes, format numeric and date values, format cells to appear with borders, shading, and color, preview and print a worksheet, publish a worksheet to the World Wide Web, define page layout options, such as margins, headers and footers, and paper orientation, for printing worksheets.

Prerequisites, Teaching Tips and Strategy

To successfully complete this chapter, students must be comfortable performing basic data entry and editing tasks, know how to modify worksheet information using toolbar buttons, Menu commands, and right-click shortcut menus. Web publishing is also introduced in this chapter, so students should know how to launch the Web browser software for viewing Web pages.

Pay special attention when going over the printing material contained in this chapter.  Every student may not have access to a printer, and if printers are not setup in public labs, some of the features and instructions may not be accessible depending on each setup.

Section 3.1 - Enhancing A Worksheet's Appearance

Section 3.1 covers the application of fonts, styles, colors, cell alignments and font sizes to existing data in cells.  Additionally, this section covers the formatting of numbers and dates to existing display styles, alignment and display (merging and rotating) of cell contents, as well as the application of borders around a range of cells.

Section 3.1.1 - Applying Fonts, Font Styles, and Colors

Feature:
To apply character formatting to the contents of a cell:

Method:
To apply a single formatting characteristic to a single cell or a range of cells, select the desired cell range and then use any of the following:

· To change the font, click the Font list box and select a new font from the list shown

· To change the font size, click the Font Size list box and select a new font size from the list shown

· To apply boldface, click the Bold button on the Formatting toolbar

· To apply italics, click the Italics button on the Formatting toolbar

· To underline, click the Underline button on the Formatting toolbar

· To change the font color, click the Font Color button on the Formatting toolbar and choose a new color from the drop-down list that appears.

Notes:
The fonts that appear in the list box are available for use in Excel 2003. Some fonts are loaded with Windows and Microsoft Office, and a variety of other fonts may appear in the list from other application programs that have been installed.

Feature:
To display the Font formatting options:

Method:
To display the Font formatting options of a single cell or a range of cells, or to set multiple formatting characteristics at one time, select cell range to format and choose Cells from the Format menu.  In the Format Cells dialog window that appears, click the Format tab and select the desired formatting options (font, font style, size, color, and effects) and click the OK button.

Notes:
To help speed up formatting operations, there are various keyboard shortcuts avaiable for many of the formatting options.  

Section 3.1.2 - Formatting Numbers and Dates

Feature:
To apply number formatting:

Method:
To apply number formatting, select a cell or cell range and then use one of the following methods:

· To apply currency style, click the Currency Style button on the Formatting toolbar

· To apply percentage style, click the Percent Style button on the Formatting toolbar

· To apply comma style, click the Comma Style button on the Formatting toolbar

· To increase or decrease the decimal places, click the Increase Decimal or Decrease Decimal buttons on the Formatting toolbar

Notes:
Although a number or date may appear formatted on the worksheet, the underlying value that is stored in the cell does not change.

Feature:
To display the Number formatting options:

Method:
To display the Number formatting options via a dialog window, select the desired cell or cell range to format and choose Cells from the Format menu. In the Format Cells dialog window that appears, click the Number tab, select a number or date format from the Category list box and select formatting options for the selected category. Click the OK button.

Notes:
Using this method, a user can format numbers from a variety of categories (number, currency, date, time, scientific, etc.), and then customize the formatting further.

Section 3.1.3 - Aligning, Merging, and Rotating Cells

Feature:
To align and merge data

Method:
To align and merge data, select the desired cell range and then use one of the following:

· To left align the cell's contents, click the Align Left button on the Formatting toolbar

· To right align the cell's contents, click the Align Right button on the Formatting toolbar

· To center the cell's contents, click the Center button on the Formatting toolbar

· To merge the contents of a cell over a group of cells, and center the resulting display, click the Merge and Center button on the Formatting toolbar.

Notes:
By default, Excel aligns text against the left edge of a cell and values against the right edge. Not only can you change these default alignments, you can also merge or combine data across cells.

Feature:
To display the Alignment formatting options (align, merge, or rotate cells):

Method:
To display the Alignment formatting options, select the cell or cell range to format and choose Cell from the Format menu.  In the Format Cells dialog window that appears, click the Alignment tab and select the various alignment options from the Horizontal and Vertical drop-down menus.  Rotational control is achieved with the Orientation controls in the dialog window.  The Degrees spin box and Orientation drag area can be used to adjust the amount of angle applied to the text in the selected cells.

Notes:
you can increase the row height of a cell and align its contents vertically between the top and bottom borders. You can then wrap the text to display it in a single cell or, you can use the [image: image45.png]


+[image: image46.png]


 key combination to place a hard carriage return or line feed within a cell or, you can shrink an entry to fit between a column’s borders.
Section 3.1.4 - Adding Borders and Shading

Feature:
To apply borders:

Method:
To apply a border, select the desired cell range and click the Borders button on the Formatting toolbar to display its drop-down list.  From the list that appears, select a border style.  

Notes:
The Draw Borders... list item is used to draw borders around cells by using the mouse.  The toolbar provides access to drawing, erasing, line style and line color controls.

Feature:
To apply coloring:

Method:
To apply shading, select the desired cell range and click the Fill Color button on the Formatting toolbar to display its drop-down list.  From the list that appears, select a fill color.

Notes:
None.

Feature:
To display the Border and Patterns formatting options:

Method:
To display the Border and Patterns formatting options, select the cell or cell range to format and choose Cells from the Format window.  In the Format Cells dialog window that appears, click the Border or Patterns tab to select borders or pattern, shading, and fill color options

Notes:
None.

Section 3.2 - Applying and Removing Formatting

Section 3.2 introduces formatting data in cells by using the Format Painter feature, the Edit, Paste Special command to copy formatting characteristics.  These tools, along with Excel's AutoFormat feature and smart tag button, can help apply formatting commands to a worksheet consistently and more efficiently. In this section, students work with these tools as well as learn how to remove formatting characteristics from a worksheet.

Section 3.2.1 - Using Format Painter

Feature:
To copy formatting from one cell range to another:

Method:
To copy formatting from one cell range to another select the cell range whose formatting you want to copy and click the Format Painter button on the Standard toolbar.  Then, select the cell range that you want to format.

Notes:
Double-clicking the Format Painter button locks it into active mode, even after you apply the first coat to a target cell range. With the Format Painter button toggled on, you can apply multiple formatting coats till you click the button again.

Section 3.2.2 - Removing Formatting Attributes

Feature:
To remove the formatting characteristics from a cell range:

Method:
To remove the formatting characteristics from a cell range, while leaving its contents intact, select the desired cell range and choose clear from the Edit menu. Then, choose Formats to clear the attributes.

Notes:
The fastest and easiest method for removing formatting is to click the Undo button.  Several formatting commands are toggled on and off by clicking their respective toolbar buttons

Section 3.2.3 - Using the Paste Special Command

Feature:
Using the Paste Special command to paste only the desired values, data or formatting characteristics

Method:
To copy and paste formatting characteristics, select the cell or range whose formatting you want to copy and click the Copy button on the Standard toolbar.  Then, select the cells where you want to apply the formatting and choose Paste Special from the Edit menu.  From the Paste Special dialog window that appears, select Formats option button, then click the OK button.

Notes:
you can use the Paste Special command to convert formulas into values, and transpose the orientation of values stored in a row or column.

Section 3.2.4 - Using the AutoFormat Command

Feature:
To use AutoFormat:
Method:
To use AutoFormat to quickly apply an entire group of formatting commands to a cell range, select the cell or cell range to format and then choose AutoFormat from the Format menu.  Next, choose the desired format to apply to the selected cells from the AutoFormat dialog window that appears.  Click the OK button.

Notes:
The AutoFormat command works best when your worksheet data is organized using a table layout, with labels running down the left column and across the top row. As long as the table layout does not contain blank rows or columns, you can place the cell pointer anywhere within the table.

Section 3.3 - Printing and Web Publishing
Section 3.3 introduces students to previewing and printing workbooks using traditional tools, as well as to publishing workbooks electronically on the World Wide Web.

Section 3.3.1 - Previewing and Printing a Worksheet

Feature:
To preview a workbook (for printing):

Method:
To preview a workbook, click the Print Preview button on the Standard toolbar or choose Print Preview from the File menu.  The workbook will appear in a preview window to guide through the various pages to be printed, zoomed in and out, berfore sending the workbook to the printer.

Notes:
None.

Feature:
To print a workbook:

Method:
To print a workbook, click the Print button on the Standard toolbar or choose Print from the File menu.  The Print dialog window will appear, enabling the user to select the destination printer, number of copies and other printing options.  Click the OK button.

Notes:
The quickest method for sending the current worksheet to the printer with the default options selected is to click the Print button in Normal view.

Section 3.3.2 - Previewing and Publishing to the Web

Feature:
To save a worksheet as a Web page:

Method:
To save the current worksheet as a Web page, choose Save as Web page from the File menu.  In the Save As dialog window that appears, select the location to save the file to in the Save In: drop-down list and provide a file name for the file in the File name: text area.  Click the Save button to save the worksheet as an HTML file.

Notes:
To publish or post your workbook Web page directly to an intranet or to the Internet, click the My Network Places button and then select your server location. 

                        To create an interactive worksheet Web page, select the Add                          interactivity check box option in the Save As dialog box and then click the Publish command button to specify further options.
Feature:
To view a worksheet as a Web page:

Method:
To preview the worksheet as a web page, choose Web Page Preview from the File menu.  The worksheet will be displayed in the default web browser (Internet Explorer by default).

Notes:
If you choose “Single File Web Page,” Excel 2003 creates an Internet Explorer archive file, which may not be accessible using other Web browsers. Therefore, we recommend that you create a standard HTML markup page for viewing in this lesson.

Section 3.4 - Customizing Print Options

Section 3.4 introduces various features associated with the printing of an Excel 2003 worksheet or workbook and topics include page and margin set up, headers and footers, setting the print area, and the toggling of the display of gridlines on printed output.

Section 3.4.1 - Adjusting Page and Margin Settings

Feature:
To adjust the page and margin settings for printing:

Method:
To modify the page and margin settings for printing a workbook, choose Page Setup from the File menu.  In the Page Setup dialog window that appears, click the Page or Margins tabs to view and modify the various settings for each category.  Click the OK button.

Notes:
All page setup options are saved along with the workbook file.

Section 3.4.2 - Inserting Headers and Footers

Feature:
To Insert a header or footer in the printed output

Method:
To insert a header or footer, choose Page Setup from the File menu and click the Header/Footer tab in the Page Setup dialog window that appears.  Click the down-arrow next to the Header and Footer drop-down lists and select a predefined footer for your document or click Custom Header/Footer button to design a new header/Footer
Notes:
None.

Section 3.4.3 - Selecting Worksheet Content to Print

Feature:
To specify a print area:

Method:
To specify a print area, select a cell range to be printed and choose Print Area from the File menu.  Choose Set Print Area to mark the range of cells that will be printed.

Notes:
None.

Feature:
To clear a print area:

Method:
To clear a print area, choose Print Area from the File menu.  Choose Clear Print Area.

Notes:
None.

Content:
To select from the general print options:

Method:
To select from the general print options ( to print either a selection, active worksheet, or the entire workbook), choose Print from the File menu.  In the resulting Print dialog window that appears, select one of the Print what option buttons (Selection, Active sheet(s), or Entire workbook).  You can also set the number of copies to print by using the Number of copies to print spin box.

Notes:
None.

Feature:
To specify whether to print gridlines or row and column headings:

Method:
To specify whether to print gridlines or row and column headings, choose Page Setup from the File menu and click the Sheet tab.  Select the Gridlines check box to toggle the printing of gridlines and select the Row and column headings check box to print the frame area.

Notes:
None.

and chart prior to sending it to the printer.
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Microsoft Excel 2003

Extra-Curricular Activities
	Chapter 3

	Extra Curricular Activities


Activity 1 Use the Format Cells dialog window to modify your display of each CD’s release date in the “Music Collection” worksheet.  Display each cell with a date format which displays each date in the form of: Month Day, Year (ex. June 22, 2001).

Activity 2 Apply a double lined border and gray shading pattern to every other line of the “My Grades” worksheet.  Then, set the print area to enclose only those cells with data in them, print the result to a printer and hand it in as an assignment.

Activity 3 Publish the “Music Collection” worksheet to the web.  Follow the directions in Section 3.3.2 to create a “Music Collection” HTML file.  If possible, move the file to a web server and submit the URL for the web page to your instructor.

Resource IV

Microsoft Excel 2003

Answers to End-of-Chapter Review Questions

Chapter 3 
Answers to End-of-Chapter Review Questions

Short Answer

1. To make your worksheets easy to read, limit your font selection to two or three typefaces. Too many fonts, styles, and colors can be distracting for your readers and, therefore, muddle your message.

2. You can adjust decimal places for worksheet values by (1) clicking the Increase Decimal ([image: image47.png]


) and Decrease Decimal ([image: image48.png]


) toolbar buttons and by (2) specifying a decimal place value in the Number tab of the Format Cells dialog box.

3. To split a merged cell, you select the cell and then choose the Format, Cells command. On the Alignment tab of the Format Cells dialog box, you remove the "(" from the Merge cells check box.

4. You double-click the Format Painter button ([image: image49.png]


) and then continue applying formatting coats to the worksheet. When you are ready to proceed, click the Format Painter button ([image: image50.png]


) again to toggle the feature off.

5. You can change the Font Color ([image: image51.png]


) and the Fill Color ([image: image52.png]


) for a worksheet cell.

6. You choose the Tools, Options command and then click the View tab in the Options dialog box. Then you select the Gridlines check box to toggle the display of gridlines on and off.

7. You choose the File, Page Setup command and then click the Sheet tab in the Page Setup dialog box. Then you select the Gridlines check box to toggle the printing of gridlines on and off.

8. Preview the worksheet using the File, Print Preview command or by clicking the Print Preview button ([image: image53.png]


).

9. The tabs in the Page Setup dialog box include Page, Margins, Header/Footer, and Sheet.

10. Choose the File, Save as Web Page command, select Web Page in the Save as type drop-down list box, and then name the HTML file that you want Excel to create.

True/False

	1.
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	2.
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	7.
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	3.
	F
	8.
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	4.
	T
	9.
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	5.
	T
	10.
	T


Multiple-Choice

	1.
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