
MAPPING EXERCISE 
Map Projections 

 
All too often emphasis in map production is placed on becoming operational with GIS software 
while neglecting basic, yet important, map design principals. For many mapmakers, one of the 
most neglected elements of map compilation is the map projection. Use of an appropriate map 
projection is essential in mapping as it is the foundation upon which the map is built. It quite 
literally, shapes the map.  
 
At its core, a map projection is nothing more than a transformation of the three-dimensional 
Earth to a two-dimensional representation such as a piece of paper or computer display. The 
transformation may use a geometric form (cylinder, plane or cone) or mathematics. Regardless 
of the method of transformation, no map projections can be formed without distortion taking 
place. There are hundreds of map projections available to the cartographer and distortion will 
differ according to how the projection is created. 
 
There are four families of map projections—azimuthal (planar), cylindrical, conic, and 
mathematical—and there are several individual projections belonging to each family. In the 
azimuthal family, the grid of a generating globe (a model based on spherical, ellipsoidal, or 
geoidal representations of the Earth) is projected onto a plane. Cylindrical projections are 
created by first wrapping a plane into a cylinder and then projecting the grid is projected onto 
that cylinder. The cylinder is then unrolled into a flat map. Conic projections are created by first 
wrapping a plane into a cone onto which the projecting the grid is projected. The cone is then 
unrolled into a flat map. Mathematical projections oftentimes resemble geometric projections 
but cannot be developed by projective geometry. Mathematical projections sometimes are sub-
classified as pseudocylindrical, pseudoconic, and pseudoazimuthal. 
 
Area, shape, distance, and direction are the properties of a projection. No projection can maintain 
all four of these properties simultaneously. There are map projections that do a good job at 
minimizing distortion of one of these properties. The two most commonly employed are 
equivalent (equal area) projections and conformal projections. Conformal map projections 
maintain the angular relationships of the globe the projection surface. On the globe, arcs of 
latitude and longitude intersect at right (90°) angles. Thus, on the map projection, graticule lines 
intersect at right angles creating a rectangular map and the shapes of small areas will be 
maintained. Equivalent map projections maintain size relationships. No map projection can 
maintain both conformal and equivalent properties. Refer to Chapter 3 of the textbook for a 
detailed discussion on maintaining distance and direction as well as minimum error projections. 
 
Projection case refers to the location that the projection surface comes in contact with the 
reference globe. In tangent projections, the projection surface touches the globe at one point 
(planar projections) or along one line (cylindrical and conic projections). In secant projections, 
the projection surface cuts through the globe, touching along two lines (cylindrical and conic 
projections) or one line for planar projections. Reference lines are the locations where the 
projection surface touches the globe. Distortion will be least on a map along the reference line(s). 
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Projection aspect refers to the “point of view” of the projection. A projection’s normal aspect is 
the aspect that produces the simplest geometry for the graticule. For example, a graticule made 
up of straight lines of latitude and longitude intersecting at right angles is geometrically simpler 
than a graticule made up of complex curves. There are four aspects a projection may have: 
Polar, Equatorial, Oblique, and Transverse. A polar aspect is one where the map is viewed at 
the poles, equatorial is viewed at the equator, and oblique is a view over latitude between the 
equator and a pole. The exception is in conic projections, where the aspect corresponds to the 
point on the earth over which the point of the cone lies (i.e., if the point of the cone is over the 
pole with the projection surface touching in the mid-latitudes, the aspect is polar not oblique). 
The transverse aspect is the view 90°from the normal aspect (polar instead of equatorial and vice 
versa). 
 
In this exercise, you will: 

 Change the projection of a map 
 Explore the various projection families 
 Change the central meridian of a map projection 
 Change the display units of your map 
 Resize your data frame in a layout to specific dimensions 
 Insert a neatline 

 
 
Projections in ArcMap 
 

• Start ArcMap (Start All Programs >ArcGIS >ArcMap); if there is an icon on the 
computer desktop, you can start ArcMap by double-clicking it. You will be shown a 
window asking whether you want to open a new empty map, a template, or an existing 
map. 

 
• Make sure the An existing map: radio button is selected and click OK. If you did not see 

this window, click File >Open. 
 

• Browse to where you saved the projections.mxd project file and open it. You will see a 
map of the world with the graticule displayed in the Table of Contents. You also will see 
an additional layer, Circles, in the Table of Contents that is not turned currently 
displayed.  
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Figure 1. The map of the world with the graticule. 

The portrayal of the world seen in Figure 1 is the default display for all new projects in ArcMap. 
Even without experience in working with projections, it should be obvious that this display is not 
appropriate for all mapping applications. Note, in particular, the distortion of land areas in the 
high latitudes. 
 

• Move the cursor around the data view. As you do this, look in the status bar at the 
bottom of the screen. If you cannot see the status bar, turn it on by selecting View 
>Status Bar). Notice how the numbers change as the cursor moves. These numbers 
indicate the location of the cursor. Depending on the properties of your map projection, 
the units displayed may be DMS (degrees, minutes, seconds), decimal degrees, or 
coordinates using a linear measurement (like meters). 

 

 
Figure 2. The values will change as your cursor moves. 

You will explore some of the projections available to you in ArcMap and observe distortion that 
occurs in the various projections. There are two methods that cartographers use to determine 
distortion of map projections. The first method is to overlay geometric symbols, usually circles, 
on the map at multiple locations. When the projection changes, the distortion of the symbols 
noticeable. The second method is to employ Tissot’s indicatrix. Tissot’s indicatrix uses a small 
circle with two perpendicular radii placed on a map. As with the first method, the circle may 
change shape as the map is reprojected. The difference between the two methods lies in the fact 
that Tissot’s indicatrix employs mathematics to quantitatively describe the distortion. 
 
You will use the first method in this exercise to observe map distortion. 
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• Turn on the Circles layer by clicking its check box in the Table of Contents. You will see 
23 circles distributed throughout the graticule. Along individual lines of latitude or 
longitude, the circles are spaced 80° apart. 

 

 
Figure 3. Your map with 23 identical circles. 

To get a sense of the types of map projections available to you, let’s experiment with selecting 
different projections and see what happens with our map. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

 
Figure 4. Right-click on the  

data frame, not a layer. 

 
• Click the Coordinate System tab. 

 
A data frame may use either a geographic coordinate system or a projected coordinate system. A 
geographic coordinate system (GCS) is a geometric model, commonly an ellipsoid, are used as a 
reference surface for determining location on the Earth’s surface. A projected coordinate system, 
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or projection, is the specific transformation of the 3-D earth to the 2-D flat surface. All 
projections use a GCS. 
 
Note that the data frame currently employs the GCS_WGS_1984 coordinate system using the 
WGS_1984 datum. Refer to Chapter 2 for more information regarding ellipsoids and datums. 
 

 
Figure 5. The coordinate system for the data frame. 

You will first select a projection from the azimuthal family. Cartographers use azimuthal 
projections primarily to map the polar regions. 
 

• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >Polar >North Pole Azimuthal Equidistant. 

 

 
Figure 6. Selecting the North Pole  
Azimuthal Equidistant projection. 

• Click OK to register the change and close the Properties window. 
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• You may need to adjust the view of the map to see the full extent of the mapped area. To 

do this click the Full Extent button on the Tools toolbar. 
 

 
Figure 7. The Full Extent tool. 

• Make a note of the appearance of the graticule. Are the latitude and longitude lines 
straight lines intersecting at right angles? Are the geometric symbols still circles? How 
are they distorted? Is the distortion the same in all parts of the map? 

 
 

 
The exercise questions at the end of this exercise include those asking you describe the 
graticule and circle transformations of each of the projections you will employ. If your 
instructor requires you to submit the answers to the exercise questions, it is more 
convenient to answer them as you progress through this exercise rather than once you 
have completed it. 

 

 
Figure 8. The North Pole Azimuthal  

Equidistant projection. 

 
It should be apparent why azimuthal projections are not suitable for mapping the entire world. 
Note the distortion in the southern hemisphere, particularly that of Antarctica.  
 
Next you will select a projection from the conic family. Cartographers use conic projections 
primarily to map the areas in the mid-latitudes, especially those with wide east-west dimensions. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
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• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >Continental >Asia >Asia North Albers Equal Area Conic. 

 
• Click OK to register the change and close the Properties window. 

 
• You may need to adjust the view of the map to see the full extent of the mapped area. 

 
Make a note of the appearance of the graticule and circles. 
 

 
Figure 9. The Asia North Albers Equal Area Conic projection. 

 
As with azimuthal projections, conic projections are not well suited for mapping the entire world. 
Use conic projections for continental areas or larger scales (e.g., countries or country 
subdivisions). 
 
Next you will select a projection from the cylindrical family. Cartographers use cylindrical 
projections primarily to map the polar regions. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
 

• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >World >Miller Cylindrical. 

 
• Click OK to register the change and close the Properties window. 

 
• You may need to adjust the view of the map to see the full extent of the mapped area. 

 
Make a note of the appearance of the graticule and circles. 
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Figure 10. The Miller cylindrical projection. 

Every map projection has a default central meridian. By default, the world map projections use 
the Prime Meridian (0°). When making your own maps, use the default central meridian only if 
it is appropriate to your map. In most cases, especially when mapping at large scales, you will 
need to adjust your central meridian. 
 
Let’s change the central meridian of the Millar Projection so that it passes through Asia. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
 

• Click the Modify button. The Projected Coordinate System Properties window opens. 
 

• Change the Central Meridian value to 90 and click OK to register the change and return 
to the Layer Properties window. 
 

• Click OK to close the Properties window and return to the map. 
 
Note the repositioning of the map around the new central meridian. 
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In the Coordinate System window you can customize the projection so that it is centered on 
a particular area, simply by redefining the central meridian, standard parallel(s), reference 
latitude, or false eastings and northings. The choice of parameters varies depends on which 
projection is being used. Let’s briefly define these terms. 

o Central meridian – the longitude on which a map is centered (x-origin). Do not 
confuse the central meridian with the Prime Meridian, which is 0° longitude. Many 
world maps use the Prime Meridian as the central meridian, but the central meridian 
may be any meridian. 

o Latitude of origin – the latitude on which a map is centered (y-origin). 
o Standard parallel(s) – for conic projections, the parallel(s) along which the cone 

touches the earth. 
o False easting – in ArcMap, the x-coordinate value for the x-origin. For example, if 

the central meridian for your projected map is -96.00, and the false easting is set to 
0.00, then all locations along that meridian are assigned a value of 0.00. All 
locations to the west of the central meridian (x-origin) are assigned a negative 
value, and all locations to the east of the central meridian are assigned a positive 
value, as in a typical Cartesian plane. 

o False northing – in ArcMap, the y-coordinate value for the y-origin. For example, 
if the reference latitude for a conic projection is 37.00, then all locations along that 
parallel are assigned a value of 0.00. All locations to the south of the reference 
latitude (y-origin) are assigned a negative value, and all locations to the north of the 
reference latitude are assigned a positive value, as in a typical Cartesian plane. 

 
 

 
When specifying longitude and/or latitude values in the various properties widow, you 
do so in decimal degrees. If you have a location where the coordinates are given in 
degrees, minutes, and seconds (DMS), you will need to convert to decimal degrees. 
When converting, remember that there are 60 seconds in a minute and 60 minutes in a 
degree. Also note that positions west of the Prime Meridian and south of the Equator are 
assigned negative values. For example, Denver, Colorado’s DMS coordinates of 
39° 45' N, 104° 52' W would convert to 39.27°, -104.87°. 

 
• Move your cursor around the map and note the position of the cursor in the status bar at 

the bottom of the window. 
 
As you can see, the values given are in meters, which is not particularly useful for simple 
exploration of map coordinates. You will next change your display units to DMS. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• This time, click the General tab. 
 

• In the Units area change the Display to Decimal Degrees. 
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Figure 11. Changing the map display units to decimal degrees. 

• Click OK to close the Properties window and return to the map. 
 
Now notice the change in the display of the coordinates in the status bar as you move your 
mouse around the map. Be sure to move the cursor west of the Prime Meridian and south of the 
Equator to see the negative longitude and latitude values in those locations. 
 
Cylindrical projections are much better for mapping the entire world than azimuthal or conic 
projections. However, most cartographers dissuade using cylindrical projections for world 
mapping because of the substantial distortion in the high latitudes. For world mapping, 
cartographers prefer mathematical projections. 
 
You will next view your map using two different mathematical projections. The first is the 
Robinson projection. The Robinson projection is a compromise projection that is commonly used 
for world mapping. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
 

• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >World >Robinson. 

 
• Click OK to register the change and close the Properties window. 

 
• You may need to adjust the view of the map to see the full extent of the mapped area.  

 
Make a note of the appearance of the graticule and circles. 
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Figure 12. The Robinson projection. 

It is important to note that not all the projections listed in the World subsection of the projected 
coordinate systems are ideal for maps of the world. The Bonne projection is an equal area 
conical projection is noteworthy for its distinct heart (cordiform) shape. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
 

• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >World >Bonne. 

 
• Click OK to register the change and close the Properties window. 

 
• You may need to adjust the view of the map to see the full extent of the mapped area. 

 

 
Figure 13. The Bonne projection. 

 
Cartographers use the Bonne projection for continental areas and countries in the mid-latitudes. 
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Creating a Map to Turn In 
 
The final projection you will use in this exercise is the Orthographic projection. Referred to as 
the Vertical Perspective projection in ArcMap, this projection is used primarily to view the Earth 
as if from space. 
 

• Before changing the projection, turn off the circles layer. 
 

• Right click the Layers data frame in the Table of Contents and select Properties. 
 

• If it is not already selected, click the Coordinate System tab. 
 

• In the Select a coordinate system box, select the following: Predefined >Projected 
Coordinate Systems >World >Vertical Perspective. 

 
• Click OK to register the change and close the Properties window. 

 
It may take slightly longer to draw the map using this projection than the other projections. If so, 
be patient, it will draw completely. 
 

• The map may appear relatively small in the data view. If so, click the Full Extent button 
to enlarge it. 

 
You will now see the world as if you were in a position in space above the intersection of the 
Prime Meridian and the Equator. 
 

 
Figure 14. The Vertical Perspective  

(Orthographic) projection. 

 
Next you will change the aspect of the projection so that you are viewing the Earth from above 
your current position. Use an atlas, online site (such as www.lat-long.com for U.S. cities), or 
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program like Google Earth (if you have it installed) to determine your coordinates. Your 
instructor may also provide coordinates for you to use. 
 

• Return to the Coordinate System tab of the Data Frame Properties window. 
 

• Click the Modify button. The Projected Coordinate System Properties window will open. 
 

• Change the values of both Longitude Of Center and Latitude Of Center to your 
coordinates. Remember that you must use decimal degrees and also use negative 
numbers for longitudes west of the Prime Meridian and latitudes south of the equator. 
Do not change the Height or Linear Unit values. 

 

 
Figure 15. The Orthographic projection reoriented over Macomb, Illinois. 

 
• Click OK to register the change 

 
 
Creating the Layout 
 

• Switch to the Layout View (View >Layout View). 
 

• Using the Page and Print Setup menu item (right-click outside the page in the layout 
view to get the context menu where this is located), change the Orientation to 
Landscape. Also make sure the Use Printer Paper Settings and Show Printer Margins 
on Layout boxes are checked. 
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Figure 16. Page and Print Setup. 

• Click OK to register your changes and close the window. 
 
When you changed the orientation of the page from portrait to landscape, your data frame did not 
resize. You will need to resize the data frame to fit in the layout. Resizing is accomplished in one 
of two ways: clicking and dragging one of the sizing handles (boxes that appear along the edge 
of the data frame when the data frame is selected) or adjusting the size of the frame in the Data 
Frame Properties window. You will do the latter. 
 

 
Figure 17. Your data frame no longer fits the layout  

following the switch to landscape orientation. 

• Right-click the data frame (mapped area) and select Properties. 
 

• Click the Size and Position tab. 
 

• Change both the width and height to 7.5 in. 
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Figure 18. Setting the dimensions of the data frame. 

• Before closing the Data Frame Properties window, click the Frame tab. 
 

• Change the Border to <None>. 
 

 
Figure 19. Click the Border box to make the change. 

• Click OK to register your changes and close the Data Frame Properties window. 
 
By resizing the data frame, the scale of the map may have changed—it is common for you to be 
at a smaller scale than you were in the data view following the resizing. 
 

• If necessary, zoom to fill the data frame with the mapped area. Use the Full Extent button 
(it looks like a globe) to do so. 

 
• Click OK to register your changes and close the Properties window. 

 
• Insert a neatline (Insert >Neatline). Make it 2 points thick and place it inside the print 

margins with a 5 point gap. 
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• Next, reposition the data frame so it is near the right edge of the layout, inside the 
neatline. 

 
• Add the map title (Insert >Title). Make your map title Orthographic Projection of the 

World.  
 

• Reposition the title so it is in the space to the left of the mapped area. 
 

The current size of the text used in the title should be a little bigger but making the title bigger 
will likely cause overlap with the map. The solution to the dilemma of how to make the title 
bigger but not overlap the map is to use multiple lines for the title. 
 

• To change your text to multiple lines, double-click the title. The Text Properties window 
opens. 

 
• Place your cursor between Orthographic and Projection and press the Enter key on your 

keyboard. Make sure you delete the space that was between the two words. 
 

• Repeat the procedure to put “of the World” on a third line. 
 

• Keep the alignment as center-aligned. 
 

 
Figure 20. The title on multiple lines. 

 
• Using the Drawing toolbar (placed by default at the bottom of the ArcMap window), 

make the title text bold and increase its size (try between 28 and 34 points). 
 

• Reposition the title if necessary to fit in the available space. 
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• Next, add a new text element indicating the orientation of the map (substitute your 
information for the items in brackets): 
 

Map oriented on [your location] 
[your latitude and longitude coordinates] 

 
• Position this text below the title. 

 
• In the lower left-hand corner of the page, add the cartographer information (two lines, 

left-aligned): 
Your name 
Today’s date 

 
To print a hard-copy of the map: 
 

• Click on the print button or select File >Print (you may also print preview using File 
>Print Preview) 

 
To create a PDF document (for digital submissions): 
 

• Export the map by selecting File >Export Map… 
 

• Change the Save as type: to PDF (*.pdf). 
 

• The Resolution should be 300 dpi and the Output Image Quality should be best. Keep 
these settings unless directed otherwise. 

 

17 
 



18 
 

 
Exercise Questions 
 
 
1. What are the steps to applying a projection (projected coordinate system) to a data frame? 
 
 
 
2. Which projection family is most suited to map (a) the world, (b) the mid-latitudes, and (c) the 

polar regions? 
 
 
 
3. What is a central meridian and how do you change it in ArcMap? 
 
 
 
4. What is the latitude of origin and how do you change it in ArcMap? 
 
 
 
5. How do you specify your display units as Degrees, Minutes & Seconds? 
 
 
 
6. What is a generating globe? 
 
 
 
7. What are conformal and equivalent projections? 
 
 
 
8. What is a projection’s aspect? 
 
 
 
9. Describe the graticule of the North Pole Azimuthal Equidistant, Asia North Albers Equal 

Area Conic, Miller Cylindrical, and Robinson projections. 
 
 
 
10. Describe the transformation of the circles when you applied the each of the projections. Are 

there any true circles in this projection? If so, which ones? 


